<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script class="kxint" data-namespace="gawker" type="text/javascript">
		/**
		* Krux DFP	Premium Ad Server with GPT Template
		*/
		window.Krux || ((Krux = function () {
			Krux.q.push(arguments);
		}).q = []);
		(function () {
			function retrieve(n) {
				var k = 'kxgawker_' + n,
					ls = (function () {
						try {
							return window.localStorage;
						} catch (e) {
							return null;
						}
					})();
				if (ls) {
					return ls[k] || '';
				} else if (navigator.cookieEnabled) {
					var m = document.cookie.match(k + '=([^;]*)');
					return (m && unescape(m[1])) || '';
				} else {
					return '';
				}
			}
			Krux.user = retrieve('user');
			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];

			// DFP Premium Interchange
			var dfpp = [];
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}

			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';

		})();
	</script><style class="js_gmg-skins">.blog-group-jezebel a, .blog-group-jezebel a:hover, .blog-group-jezebel a:focus, .blog-group-jezebel	.sitecolored, .blog-group-jezebel .sitecolored a {color: #E21638;}.blog-group-jezebel .sitecolored-fill {fill: #E21638;}.blog-group-jezebel	.sitecolored-border {border-color: #E21638;}.blog-group-jezebel	.welcome-wrapper.sitecolored-border:before {border-left-color: #E21638!important;}.blog-group-jezebel	.sitecolored-background, .blog-group-jezebel	.reply__byline--member {background-color: #E21638 !important;}.blog-group-jezebel .pullquote:before {border-color: #E21638;}.blog-group-jezebel .pullquote:after {border-color: #E21638;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #b4112c;}.tbl-site-color {color: #E21638 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #E21638;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #E21638;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #b4112c;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #b4112c;}.reply.anchor:before {background-color: #E21638;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #E21638 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-4cbb877d59d29bcacf0a459d6f4ed0ee.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-f2319962e69e00f85c9d28cc645ad07c.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" async defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-2f63cf34b043dbafec4b1266319d8a6a.css"><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs" /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>In Sync We Trust: Pop Music&#39;s History of Lip-Syncing (and Lying About It)</title><!-- favicon and touch icons --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--Juav0ze5--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/auj4p7qsrkznkdstuufo.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--fbgU7DfS--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/auj4p7qsrkznkdstuufo.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--Juav0ze5--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/auj4p7qsrkznkdstuufo.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--fbgU7DfS--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/auj4p7qsrkznkdstuufo.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="The Muse - All stories" href="http://themuse.jezebel.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="Lip-Syncing, Mariah Carey, Madonna, Britney Spears, Music, Industry, Concerts, history of lip syncing, The Muse" /><meta name="news_keywords" content="Lip-Syncing, Mariah Carey, Madonna, Britney Spears, Music, Industry, Concerts, history of lip syncing, The Muse" /><link rel="canonical" href="http://themuse.jezebel.com/in-sync-we-trust-pop-musics-history-of-lip-syncing-an-1791634821" /><meta name="twitter:url" content="http://themuse.jezebel.com/in-sync-we-trust-pop-musics-history-of-lip-syncing-an-1791634821" /><meta property="og:title" content="In Sync We Trust: Pop Music&#39;s History of Lip-Syncing (and Lying About It)" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--200CwhQR--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/m51tt2ckjbkq9dlkdila.jpg" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--200CwhQR--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/m51tt2ckjbkq9dlkdila.jpg" /><meta name="author" content="Rich Juzwiak" /><meta property="og:url" content="http://themuse.jezebel.com/in-sync-we-trust-pop-musics-history-of-lip-syncing-an-1791634821" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@jezebel"><meta name="twitter:title" content="In Sync We Trust: Pop Music&#39;s History of Lip-Syncing (and Lying About It)"><meta property="og:description" content="Read her lips: Britney Spears is pissed and she wants credit. In a recent interview that ran on Israeli TV, the pop diva decried those who accuse her of lip-syncing. “A lot of people think that I don’t sing live,” Spears said. “Because I’m dancing so much I do have a little bit of playback, but there’s a mixture of my voice and the playback. It really pisses me off because I am busting my ass out there and singing at the same time and nobody ever really gives me credit for it.”
" /><meta name="description" content="Read her lips: Britney Spears is pissed and she wants credit. In a recent interview that ran on Israeli TV, the pop diva decried those who accuse her of lip-syncing. “A lot of people think that I don’t sing live,” Spears said. “Because I’m dancing so much I do have a little bit of playback, but there’s a mixture of my voice and the playback. It really pisses me off because I am busting my ass out there and singing at the same time and nobody ever really gives me credit for it.”
" /><meta name="twitter:description" content="Read her lips: Britney Spears is pissed and she wants credit. In a recent interview that ran on Israeli TV, the pop diva decried those who accuse her of lip-syncing. “A lot of people think that I don’t sing live,” Spears said. “Because I’m dancing so much I do have a little bit of playback, but there’s a mixture of my voice and the playback. It really pisses me off because I am busting my ass out there and singing at the same time and nobody ever really gives me credit for it.”
" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="The Muse" /><meta property="fb:app_id" content="36368793975"/><link rel="amphtml" href="http://themuse.jezebel.com/in-sync-we-trust-pop-musics-history-of-lip-syncing-an-1791634821/amp"></head><body class="themusejezebel blog-group-jezebel custom-skin permalink en-US f_adx_permalink_text_on f_amazon_matchbuy_on f_amp_comments_on f_amp_fs_on f_analyticstracking_on f_android_waypoints_220_on f_betweenwaypoint90_on f_blocknode_renderer_refactor_on f_branded_insets_on f_branding_on f_change_correlator_300_on f_commerce_v2_on f_commercesource_on f_constrain_oversize_mobile_ads_on f_curation_force_layout_off f_custom_kinja_on f_dap_tables_on f_designer_quote_on f_desktop_permalink_outstream_on f_dfp_campaign_type_on f_dfp_desktop_three_on f_dfp_display_date_filters_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_dfp_native_promotions_on f_disable_cleartargeting_on f_disable_index_promotions_on f_disable_splashy_emptiness_on f_donotcrawl_on f_dynamic_between_waypoints_on f_dynamic_billboard_on f_ecommerce_blogsales_on f_editor_new_storybreaks_on f_featured_post_more_space_on f_featured_sponsored_ads_on f_fusion_kinja_subdomain_on f_fusion_logo_alt_on f_gmg_footer_on f_goodbye_gawker_sadface_emoji_on f_greenhouse_gizmodo_on f_image_cropper_on f_index_wrapper_on f_infinite_promotion_on f_infinite_scroll_on f_inset_refactor_on f_linkpreview_editor_menu_on f_mantle_post_meta_on f_mantle_post_rendering_on f_manual_properties_override_on f_mobile_jw_permalink_outstream_on f_mobile_permalink_native_on f_nav_svg_test_on f_nested_promotion_bug_on f_new_in_post_on f_new_linkpreview_css_on f_newloginstyles_on f_newmodalstyles_on f_newrelicrum_on f_newsvgpath_on f_nielsen_dcr_on f_only_taboola_on f_permalink_body_mobile_ad_on f_permalink_body_mobile_ad_label_on f_permalink_paragraph_ads_on f_postapp_refactor_on f_preact_lib_on f_preload_rubicon_header_on f_preroll_html_on f_preserve_promotions_iframe_on f_promoted_cleanup_on f_promotion_mobile_on f_raven_on f_redirecttossl_on f_safeframe_no_collapse_on f_safeframe_timer_check_on f_session_depth_tracking_on f_shorter_starter_comments_on f_simplereach_expanded_on f_sonobi_on f_sourcepoint_whitelist_on f_splashy_ad_on f_stripe_inset_on f_subscription_first_on f_superhero_collapse_on f_superhero_resize_0 f_taboola_abp_on f_taboola_abp_instream_fifth_on f_taboola_global_on f_taboola_stream_on f_upload_droptarget_on f_use_dap_on f_video_inset_toolbar_on f_video_preroll_flag_on f_video_preroll_flag_inversion_on f_video_search_on f_webpack_admodule_zone_none f_welcome_ad_on featured-post pe_newlayout" data-timezone-offset="-14400000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display: none;"><div class="ad-unit js_ad-unit ad-splashy-top js_ad-splashy-top"><div id="ad-container-34734633" class="ad-container js_ad-container" data-zone-type="SPLASHYTOP"></div></div></div><div class="success-messages" id="js_success-box-container"></div><!--  md5!  --><div class="navwrap--outer js-navwrap--outer navwrap--permalink navwrap-mobile--networknav"><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown hide-for-medium-down global-nav--permalink"><div class="topnav"><div class="networknav js_networknav"><ul class="networknav__sitelist"><li class="networknav__search js_networknav__search"><a class="networknav__search-link js_networknav-search-btn" onclick="window.ga('send', 'event', 'Network navigation', 'Search click', 'permalink');"><svg class="svg-icon svg-search"><use xlink:href="#iconset-search" /></svg></a><a href="//jezebel.com" class=" js_hovernav__trigger networknav__active-blogname" onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', 'highlighed jezebel');"data-blog-id="1633941729" data-blog-group="jezebel" data-blog-domain="jezebel.com" data-is-vertical="true">jezebel</a></li><li class="js_hovernav__trigger"data-blog-id="11" data-blog-group="deadspin" data-blog-domain="//deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Deadspin&#39;);" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger"data-blog-id="1635895473" data-blog-group="fusion" data-blog-domain="//fusion.kinja.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Fusion&#39;);" href="//fusion.kinja.com">Fusion</a></li><li class="js_hovernav__trigger"data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="//gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Gizmodo&#39;);" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger"data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="//jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Jalopnik&#39;);" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger hide"data-blog-id="39" data-blog-group="jezebel" data-blog-domain="//jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Jezebel&#39;);" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger"data-blog-id="9" data-blog-group="kotaku" data-blog-domain="//kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Kotaku&#39;);" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger"data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="//lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Lifehacker&#39;);" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger"data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="//theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;The Root&#39;);" href="//theroot.com">The Root</a></li></ul><div class="js_hovernav-region networknav__hovernav-wrapper networknav__hovernav--vertical"></div><div class="topnav__search-wrapper topnav__search-wrapper--networknav js_networknav-search-region"></div><div class="networknav__usertools"><span class="js_notif-wrapper__networknav"></span><div class="js_right-user-bar"></div></div></div></div><div class="topnav__logostrip"><div class="topnav__logo-wrapper"><div class="topnav__logo"><a href="//themuse.jezebel.com" class="logo" title="The Muse" data-ga="[Sub navigation, Logo click, js_pageType]"><img src="https://i.kinja-img.com/gawker-media/image/upload/s--VWYrcMeV--/c_fit,fl_progressive,h_100,q_80/qrpfzmyxc9etccmtvctc.png" alt="" /></a></div></div><div class="topnav__scrollback-tools"><a class="topnav__back-to-top js_scroll-to-top" onclick="window.ga('send', 'event', 'Sub navigation', 'Back to top', &#39;permalink&#39;)"><svg class="svg-icon svg-arrow-top"><use xlink:href="#iconset-arrow-top" /></svg></a></div><div class="section-sponsorship"><div class="ad-unit js_ad-unit ad-section-sponsorship js_ad-section-sponsorship"><div id="ad-container-36004164" class="ad-container js_ad-container" data-zone-type="SECTION_SPONSORSHIP"></div></div></div></div><div class="proxima f-dropdown nav-dropdown content notif-menu" id="js_notifications--dropdown" data-dropdown-content><div class="js_spinner notifications-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></div><div class="js_global-user scrollable-container noskimlinks noskimwords"></div><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav><nav class="js_global-nav-wrap js_top-nav global-nav mobile-nav notransition shown hide-for-large-up"><div class="mobile-nav__networknav"><a href="//jezebel.com">jezebel</a></div><div class="mobile-nav__mainstrip"><div class="mobile-nav__mainstrip--logo"><a href="//themuse.jezebel.com" class="logo" title="The Muse" data-ga="[Sub navigation, Logo click, js_pageType]"><img src="https://i.kinja-img.com/gawker-media/image/upload/s--VWYrcMeV--/c_fit,fl_progressive,h_100,q_80/qrpfzmyxc9etccmtvctc.png" alt="" /></a></div><div class="mobile-nav__mainstrip--menu js_mobile-nav-menu" data-ga="[Mobile navigation, Navigation Menu Click, permalink]"><div class="mobile-nav__menu"><div class="mobile-nav__hamburger"><span></span><span></span><span></span></div><span class="js_notif-mobile-badge"></span></div></div></div></nav></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="false"></div><div id="fb-root"></div><svg id="jezebel-svg" class="hide"><symbol id="jezebel-svgid"><path d="M1.11 0h7.58v20.974c0 2.67-2.224 7.06-4.984 9.05C2.684 30.765 1.478 31.585 0 32c0-.194.007-1.01.007-1.636.754-.76 1.104-2.97 1.104-4.71V0zm12.77 0H29.62v6.137h-8.166v2.337h7.96v4.5h-7.96v2.51h8.512v6.172h-16.09V0zm21.07 0h18.685c.015.946.04 4.607.04 4.607L45.32 15.483h8.73v6.068H34.424l.057-4.548 8.438-10.83H34.95V0zm88.026 0h7.547l.03 15.38 9.447-.03v6.27h-17.024V0zM79.883 0h7.366c1.518 0 2.593-.01 3.84.147 1.59.2 3.508 1.355 4.378 2.26.602.625 1.732 2.356 1.557 3.87-.13 1.13-.558 2.534-2.182 4.064 3.047 1.788 3.09 4.655 3.088 4.61 0 5.13-4.76 6.646-7.26 6.646-2.602 0-10.773.04-10.773.04L79.883 0zm8.6 5.644c1.155 0 1.578.918 1.578 1.492-.04.765-.195 1.352-.81 1.54-.305.204-1.288.128-1.774.112v-3.14c.285 0 .78-.004 1.006-.004zm-.025 6.718c1.42 0 2.547.68 2.547 1.448 0 2.08-1.13 2.134-3.53 2.134v-3.6c.36-.005.687.018.983.018zM58.895 0h15.743v6.137h-8.165v2.337h7.958v4.5h-7.957v2.51h8.51v6.172H58.896V0zm43.078 0h15.744v6.137h-8.166v2.337h7.96v4.5h-7.96v2.51h8.513v6.172h-16.09V0z" fill="#EC1238" fill-rule="evenodd"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1791634821" id="post_1791634821" data-model="%7B%22id%22%3A1791634821%2C%22isBlip%22%3Afalse%2C%22authorBlogId%22%3A785%2C%22authorId%22%3A%225722819797644708878%22%2C%22defaultBlogId%22%3A1633941729%2C%22contentType%22%3A%22Media%22%2C%22sharedPostId%22%3Anull%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1791634821%7D"><header class="featured-post__header"><div class="featured-post__asset"><div style="padding-bottom: 56%" class="img--16x9 img-wrapper lazy-image lazy-gif"><picture><source media="--small" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--SzlyXy6A--/c_scale,fl_progressive,q_80,w_800/m51tt2ckjbkq9dlkdila.jpg" /><source media="--medium" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--jki63BNY--/c_scale,fl_progressive,q_80,w_800/m51tt2ckjbkq9dlkdila.gif" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--Sxb1fbbD--/c_scale,fl_progressive,q_80,w_1600/m51tt2ckjbkq9dlkdila.gif" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--SzlyXy6A--/c_scale,fl_progressive,q_80,w_800/m51tt2ckjbkq9dlkdila.jpg" class="lazyload ls-lazy-image-tag ls-gif ls-small-media-source" data-sizes="auto"/></picture><img class="lazyload ls-pre-lazy-img show-for-medium-up" data-frozen-src="https://i.kinja-img.com/gawker-media/image/upload/s--md89nuUY--/c_scale,fl_progressive,q_80,w_1600/m51tt2ckjbkq9dlkdila.jpg"><div class="gif-play show-for-small-only">GIF <svg class="svg-icon svg-play"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#iconset-play"></use></svg></div><div class="animationContainer"><div class="loading-animation"><div class="loading-animation__circle loading-animation__circle-1"> </div><div class="loading-animation__circle loading-animation__circle-2"> </div><div class="loading-animation__circle loading-animation__circle-3"> </div><div class="loading-animation__circle loading-animation__circle-4"> </div></div></div></div><figcaption>Photo Illustration by Elena Scotti, photos via Getty Images </figcaption></div><h1 class="headline entry-title js_entry-title"><a href="http://themuse.jezebel.com/in-sync-we-trust-pop-musics-history-of-lip-syncing-an-1791634821" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">In Sync We Trust: Pop Music&#39;s History of Lip-Syncing (and Lying About It)</a></h1><div class="meta--pe"><div class="meta__container "><div class="meta__avatar js_meta-byline"><a href="//kinja.com/richjuz" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--MHsL9AQE--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/vo6qtpy5k2azdlphxkqs.jpg" /></a></div><div class="meta__byline js_meta-byline author"><a href="//kinja.com/richjuz">Rich Juzwiak</a></div><time class="meta__time updated" datetime="2017-06-29T14:45:00-04:00"><a href="http://themuse.jezebel.com/in-sync-we-trust-pop-musics-history-of-lip-syncing-an-1791634821" class="js_entry-link js_publish_time" target="_self" title="6/29/17 2:45pm" >Yesterday 2:45pm</a></time><div class="post-tags-container f-dropdown-ct"><a class="first-tag" href="//themuse.jezebel.com/tag/lip-syncing" data-urlname="lip-syncing" data-dropdown="taglist-1791634821" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>Lip-Syncing</span><svg class="svg-icon svg-chevron chevron--bottom"><use xlink:href="#iconset-chevron-right" /></svg></a><div id="taglist-1791634821" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li><a href="//themuse.jezebel.com/tag/mariah-carey" data-urlname="mariah-carey" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Mariah Carey</a></li><li><a href="//themuse.jezebel.com/tag/madonna" data-urlname="madonna" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Madonna</a></li><li><a href="//themuse.jezebel.com/tag/britney-spears" data-urlname="britney-spears" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Britney Spears</a></li><li><a href="//themuse.jezebel.com/tag/music" data-urlname="music" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Music</a></li><li><a href="//themuse.jezebel.com/tag/industry" data-urlname="industry" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Industry</a></li><li><a href="//themuse.jezebel.com/tag/concerts" data-urlname="concerts" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Concerts</a></li><li><a href="//themuse.jezebel.com/tag/history-of-lip-syncing" data-urlname="history-of-lip-syncing" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">history of lip syncing</a></li></ul></div></div></div></div><div class="meta__right"><div class="meta__data view-count-container"></div><a class="meta__data meta__data--comment js_meta__data--comment" href="http://themuse.jezebel.com/in-sync-we-trust-pop-musics-history-of-lip-syncing-an-1791634821#replies"><svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg><span class='text'>131</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Recommend" data-likecount="9" data-analytics-target="starterTop"><svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg><span class="js_like_count text">9</span></a><div class="meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1791634821" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1791634821" data-starterid="1791634821" data-authorid="5722819797644708878" data-blogid="785" data-sourceblogid="1633941729" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-icon--filled svg-star-circle"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="http://themuse.jezebel.com/in-sync-we-trust-pop-musics-history-of-lip-syncing-an-1791634821" onclick="window.ga('send', 'event', 'Group Chats', 'Drop down - Go to permalink click');"><svg class="svg-icon svg-link"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1791634821"><svg class="svg-icon stroked svg-tools"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div><div class="js_recirculation-unit js_recirculation-unit-top recirculation-unit recirculation-unit--top"><div class="sidebar-module trending-module--thumbs"><header><h2><strong>You</strong> may also like</h2></header><div class="sidebar-item"><a href="http://theslot.jezebel.com/dana-loesch-cant-believe-people-are-so-angry-about-her-1796516971" data-ga="[Trending module click, featured top position 1, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--34o24LSx--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/fllxyn4aq9a2need7pr6.jpg')" role="img" aria-label="Dana Loesch Can&amp;#39;t Believe People Are So Angry About Her NRA Ad That All But Calls for Civil War" alt="Dana Loesch Can&amp;#39;t Believe People Are So Angry About Her NRA Ad That All But Calls for Civil War"></span></span></span></span><div class="sidebar-meta__wrapper"><div class="meta meta--source"><strong>The Slot</strong></div><span class="headline__wrapper"><h4 class="headline">Dana Loesch Can&apos;t Believe People Are So Angry About Her NRA Ad That All But Calls for Civil War</h4></span></div></a></div><div class="sidebar-item"><a href="http://jezebel.com/the-mother-of-dragons-could-probably-use-a-lesson-on-in-1796531744" data-ga="[Trending module click, featured top position 2, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--Vvp1fC-n--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/r2zevmhcmw4oljaylwcd.jpg')" role="img" aria-label="The Mother of Dragons Could Probably Use a Lesson on Intersectionality" alt="The Mother of Dragons Could Probably Use a Lesson on Intersectionality"></span></span></span></span><div class="sidebar-meta__wrapper"><div class="meta meta--source"><strong>Jezebel</strong></div><span class="headline__wrapper"><h4 class="headline">The Mother of Dragons Could Probably Use a Lesson on Intersectionality</h4></span></div></a></div><div class="sidebar-item"><a href="http://jezebel.com/aspiring-youtuber-arrested-for-shooting-her-boyfriend-t-1796519599" data-ga="[Trending module click, featured top position 3, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--oZfIAlOV--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/wqlcz5tkwxpitrrohceh.jpg')" role="img" aria-label="Aspiring YouTuber Arrested For Shooting Her Boyfriend Through a Book for a Video" alt="Aspiring YouTuber Arrested For Shooting Her Boyfriend Through a Book for a Video"></span></span></span></span><div class="sidebar-meta__wrapper"><div class="meta meta--source"><strong>Jezebel</strong></div><span class="headline__wrapper"><h4 class="headline">Aspiring YouTuber Arrested For Shooting Her Boyfriend Through a Book for a Video</h4></span></div></a></div><div class="sidebar-item"><a href="http://theslot.jezebel.com/the-president-is-making-damn-sure-we-dont-forget-he-is-1796519274" data-ga="[Trending module click, featured top position 4, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--E42SL65s--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/uppfs9vmr3njaountnr7.jpg')" role="img" aria-label="The President Is Making Damn Sure We Don&amp;#39;t Forget He Is Repulsed By and Terrified of Women " alt="The President Is Making Damn Sure We Don&amp;#39;t Forget He Is Repulsed By and Terrified of Women "></span></span></span></span><div class="sidebar-meta__wrapper"><div class="meta meta--source"><strong>The Slot</strong></div><span class="headline__wrapper"><h4 class="headline">The President Is Making Damn Sure We Don&apos;t Forget He Is Repulsed By and Terrified of Women </h4></span></div></a></div></div><div class="ad-unit js_ad-unit ad-unit--featured-recirculation"><div class="ad-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-60890184" class="ad-container js_ad-container" data-zone-type="FEATURED_POST_UPPER_RIGHT" data-change-correlator="true"></div></div></div></div></header><div class="post-content entry-content js_entry-content "><p>Read her lips: Britney Spears is pissed and she wants credit. In a recent interview that ran on Israeli TV, the pop diva decried those who accuse her of lip-syncing. “A lot of people think that I don’t sing live,” <a href="http://www.rollingstone.com/music/news/britney-spears-lip-sync-accusations-really-pisses-me-off-w490062" target="_blank" rel="noopener">Spears said</a>. “Because I’m dancing so much I do have a little bit of playback, but there’s a mixture of my voice and the playback. It really pisses me off because I am busting my ass out there and singing at the same time and nobody ever really gives me credit for it.”<br></p><p>Actually, the reason a lot of people think Britney Spears doesn’t sing live is because there is ample audio-visual evidence that she doesn’t. Most recently, there was footage from a Tokyo show in which her vocals continued unaffected as she attempted to untangle hair that got caught in her mic, which at one point was nowhere near her face.</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="xJhNcS0g6Kk" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-xJhNcS0g6Kk&amp;start=0" data-recommend-id="youtube://xJhNcS0g6Kk" height="450" id="youtube-xJhNcS0g6Kk" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>The superstar has been accused of lip-syncing live since virtually the beginning of her career—in 2000, her label Jive stopped servicing review tickets after a number of critics pointed out she lip-synced her entire 90-minute set, according to <em>The Miami Herald</em>. Whether it was a response to murmurs about her miming that dated back even earlier or merely to mark a special occasion, a press release was put out in 1999 announcing, “Britney Spears Sings (Does Not Lip Sync) On <em>The Rosie O’Donnell Show</em> on Monday, Sept. 27,” according to the <em>Chicago-Sun Times</em>. (<a href="https://www.youtube.com/watch?v=8KbRYSp3odk" target="_blank" rel="noopener">Spears did indeed sing live during that appearance</a>.)</p><p>Nevertheless, in advance of her Las Vegas residency, on October 4, 2013, <a href="http://www.huffingtonpost.com/2013/10/05/britney-spears-vegas-lip-syncing-rumors_n_4050433.html" target="_blank" rel="noopener">Spears claimed on Chicago’s 103.5 KISS FM</a>, “I’m definitely going to be singing live. I always sing live. It doesn’t sound so great all the time, but I do my best.” Spears’s manager would admit in 2014 that she, in fact, <a href="http://jezebel.com/surprise-britney-spears-has-been-lip-syncing-her-las-1591112581" target="_blank" rel="noopener">doesn’t always sing live</a>—“She’s singing on every song, basically, when she has the ability to sing. There’s no way you can dance for 90 minutes straight and sing the entire time.”—and there was even earlier documentation of a mic-pac issue that left the vocal playing unaltered as her amplifier dangled from her body:<br></p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="latnnIrJC30" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-latnnIrJC30&amp;start=0" data-recommend-id="youtube://latnnIrJC30" height="450" id="youtube-latnnIrJC30" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>In fact, it’s more difficult to find footage where Spears definitively sings live than it is footage where she’s clearly lip-syncing. She does so for even momentous performances. Last summer, Britney Spears returned to the VMAs stage nine years after her last performance there, a widely mocked, lip-synced <a href="https://www.youtube.com/watch?v=udDlSRgyxMc" target="_blank" rel="noopener">stumble through her single “Gimme More” in 2007</a>. Her 2016 performance was hyped as her comeback, and resulted in the pop legend dancing with more conviction and craft than mass audiences had seen from Britney in the preceding decade. The medley of songs she performed spanning her career was also, you guessed it, entirely lip-synced.</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="mGDeAWDNaZo" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-mGDeAWDNaZo&amp;start=0" data-recommend-id="youtube://mGDeAWDNaZo" height="450" id="youtube-mGDeAWDNaZo" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>People noticed the miming—<a href="http://www.telegraph.co.uk/music/news/britney-spears-lip-syncs-during-vmas-comeback---how-the-internet/" target="_blank" rel="noopener">Twitter reacted</a>—and though Spears’s performance wasn’t universally acclaimed (“The less said about Ms. Spears’s flailing performance alongside G-Eazy, the better,” <a href="https://www.nytimes.com/2016/08/30/arts/music/mtv-vmas-beyonce-kanye-review.html" target="_blank" rel="noopener">wrote Jon Caramanica in the <em>New York Times</em></a>), it received plenty of praise. “Fiery,” <a href="http://www.rollingstone.com/music/news/mtv-vmas-watch-britney-spears-g-eazys-fiery-performance-w436450" target="_blank" rel="noopener">said <em>Rolling Stone</em></a>. “Triumphant,” <a href="http://time.com/4470107/vmas-2016-britney-spears-make-me/" target="_blank" rel="noopener">said <em>Time</em></a>. “The comeback we’ve been waiting for,” <a href="http://www.complex.com/music/2016/08/britney-spears-2016-vma-comeback" target="_blank" rel="noopener">said Complex</a>. “Epic,” <a href="http://www.usmagazine.com/entertainment/news/vmas-2016-britney-spears-makes-an-epic-return-with-sexy-performance-w436552" target="_blank" rel="noopener">said <em>Us Weekly</em></a>. “Effective,” <a href="http://www.billboard.com/articles/events/vma/7488019/britney-spears-vmas-performance-make-me" target="_blank" rel="noopener">said <em>Billboard</em></a>. “Just fine,” <a href="http://www.vanityfair.com/hollywood/2016/08/britney-spears-vmas-2016" target="_blank" rel="noopener">said <em>Vanity Fair</em>’s Richard Lawson</a>.</p><div class="js_ad-dynamic"><div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents"><div class="ad-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-45916367" class="ad-container js_ad-container" data-zone-type="IN_POST" data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div id="ad-container-77296562" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div><div class="ad-container js_ad-video row ad-wide ad-top js_ad-video-desktop"><div class="ad-instream--waypoint"></div><div class="ad-instream ad-instream--elastic instream-permalink ad-instream__initial"><div class="elastic__wrapper"><div class="ad-unit js_ad-unit ad-video js_ad-video"><div id="ad-container-91042651" class="ad-container js_ad-container" data-media-type="INSTREAM_VIDEO" data-zone-type="INSTREAM_VIDEO" data-instream-position="instream_3"><span id="js_instream_video-placeholder-91042651" class="js_instream-video-placeholder"></span></div></div></div></div></div><p>To many, the lip-syncing simply didn’t matter, and that was telling in itself. Spears has matured right alongside shifting attitudes toward pop stars’ lip-syncing. The practice was once so scandalous, a number of states proposed laws to regulate it. In fact, if Spears had decided to take her show on the road, and brought this very VMAs performance just 230 miles north of Madison Square Garden to New Hampshire, her show’s promoter, ticket agent, and venue could have faced steep fines ($1,000 for an individual/$20,000 for companies) if they did not disclose in advance the lip-syncing that was to take place. That’s because in New Hampshire, still today, there’s a lip-syncing law.</p><p> Passed in 1992 and enacted in 1993, <a href="http://www.gencourt.state.nh.us/legislation/1992/HB1430.html" target="_blank" rel="noopener">H.B. 1430 imposed</a> “duties on promoters, places of musical entertainment and ticket agents to disclose whether all the lead vocals of a musical performance featuring vocals are pre-recorded.” I’ve found no evidence of it being enforced—when I contacted representatives for the North American Concert Promoters Association, the Bank of New Hampshire Pavilion, SNHU Arena in Manchester, N.H., and promoter Joe Fletcher (who worked in New Hampshire during the time the bill was enacted) all said they either hadn’t heard of the law or that they were never affected by it regardless. (Ticketmaster told me that they’d never received a question about this from a journalist, but after multiple requests for further comment, didn’t respond as to whether the company is aware of or followed the law.) It seems easy enough to skirt, anyway, as it would require proof of the promoter knowing in advance that lip-syncing would take place (and proving what someone else knew is no easy feat). Additionally, it only applies to shows in which “<em>all</em> the lead vocals of a musical performance” are lipped (emphasis mine), which even as lip-syncing taboos further dissolve over time, is still a rare thing. (Spears, in fact, is one of the few pop stars who’s been repeatedly accused of lip-syncing entire sets. Most who lip-sync do it here and there.)</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-41577345" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="top"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>H.B. 1430 is a relic of a time when  lip-syncing was regarded as such a public ill, disdain for it spawned a series of so-called “Milli Vanilli bills” that were proposed by lawmakers in states such as New York, Massachusetts, Georgia, Florida, and Illinois. (From what I can tell by my research, <a href="http://via.library.depaul.edu/cgi/viewcontent.cgi?article=1469&amp;context=jatip" target="_blank" rel="noopener">none of these were ever voted in to law in any state but New Hampshire</a>.) The first of such bills was proposed in New Jersey in May of 1990, by two New Jersey assemblymen, Neil M. Cohen and Joseph A. Mecca. Regarding a then-recent New York City stop on Janet Jackson’s Rhythm Nation World Tour, Cohen explained the bill’s rationale to <em>USA Today</em>: “People were paying for a live performance and not getting it.”</p><p>From then to now, from New Hampshire to New York, culture has come a long way. “It’s gone from shock to a shrug,” said <em>New York Times</em> pop music writer Jon Pareles when reached by phone earlier this year. “It used to be absolutely scandalous and now it’s like, ‘meh,’” said Edna Gundersen, also by phone, a journalist who’s covered music since before MTV and who wrote extensively about early ’90s lip-syncing controversies in <em>USA Today. </em>Pareles, too, wrote a prescient piece in 1989, “<a href="http://www.nytimes.com/1989/04/09/arts/pop-view-that-syncing-feeling.html" target="_blank" rel="noopener">That Syncing Feeling</a>,” that laid out the argument against the increasing use of lip-sync by pop stars in the live arena. Describing the reliance of canned vocals as “another of television’s cultural depredations—one more exchange of appearance for reality,” Pareles closed his argument with, “Like politicians mouthing their advisers’ slogans, [lip-syncing artists] decided that the only safe public appearance is a photo opportunity.” You can see how in 2017, when every millisecond of everybody’s lives is a potential shareable photo op, how this idea would be met with a shrug.</p><p>Before the shock waned, though, Pareles’s argument would spread and amplify as lip-sync scandal after lip-sync scandal rocked pop culture and its spectators. Even if you were paying attention at the time, the sheer amount of these allegations and all of the ink spilled over them is startling to look back at. It’s hard to imagine someone then with the amount of reach as Wendy Williams has now going on TV and saying, “There’s nothing wrong with lip-syncing. Look I will take a lip-sync any day. As long as I can see some, like, good dancing or carrying or something... Who needs to sing at a concert? What am I blowing out my vocals for you? You know I can sing. Buy a record.”</p><p> <a href="https://youtu.be/f4_csFFWKXg?t=13m10s" target="_blank" rel="noopener">But that’s exactly what Wendy Williams said in January</a>, responding to <a href="http://screengrabber.deadspin.com/mariah-carey-melts-down-at-nye-showcase-1790665619" target="_blank" rel="noopener">Mariah Carey’s<em> New Year’s Rockin’ Eve </em>“meltdown,”</a> during which Carey didn’t sing a song she was supposed to (“Emotions”) or lip-sync the following song, as she was clearly supposed to. “This is the album version,” Carey announced as the piano introduction of “We Belong Together” played, effectively admitting to her audience her miming plan that she didn’t end up executing anyway, having already given up for the night before her stage time was over.</p><aside class="inset--story js_inset branded-item branded-item--deadspin"><a href="http://screengrabber.deadspin.com/mariah-carey-melts-down-at-nye-showcase-1790665619" class="inset--story__thumb" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset photo&#39;);" target="_blank"><figure><picture><source media="--small" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--wFEbJV7N--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/yy6kcp8sse8ochza0dl9.jpg" /><img class="lazyload" data-sizes="auto" src="https://i.kinja-img.com/gawker-media/image/upload/s--RqROID1N--/c_fill,fl_progressive,g_north,h_77,q_80,w_137/yy6kcp8sse8ochza0dl9.jpg" alt="Article preview thumbnail"/></picture><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path d="M51.733 25.98H15.267V13H41.28c3.813 0 6.655 1.11 8.448 3.3 2.857 3.49 2.177 8.645 2.005 9.68M49.726 41.5c-.015.09-1.98 11.42-12.858 11.418H13.392c.008 0-.63-.032-1.04-.525-.31-.37-.415-.905-.317-1.59.245-1.707 2.066-15.7 3.026-23.097h13.546L26.7 40.402h10.37l1.89-12.696H51.5L49.726 41.5z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></figure></a><div class="inset--story__content"><h6 class="inset--story__headline" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset headline&#39;);"><a href="http://screengrabber.deadspin.com/mariah-carey-melts-down-at-nye-showcase-1790665619" target="_blank">Mariah Carey Melts Down At Times Square New Year&apos;s Eve Performance</a></h6><p>A lack of proper lip sync tracks led pop legend Mariah Carey to effectively abandon participation…</p><a href="http://screengrabber.deadspin.com/mariah-carey-melts-down-at-nye-showcase-1790665619" class="js_readmore inset--story__readmore" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset read more link&#39;);" target="_blank">Read more </a></div></aside><p>Good old lip-syncing. Like plastic surgery, so many do it; so few admit to it. (Except Cher, who’s been up front about indulging in both.) Though it’s less of a taboo than it once was, though people like Carey and Justin Bieber seem past the point of caring if people know when they’re doing it (Bieber’s lack of performative precision sometimes finds him pulling the mic away from his face before the verse is over, as his canned voice still plays on the speakers), it remains something like a dirty secret in the music industry.</p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-734547772263698432&amp;autosize=1" height="159" id="twitter-734547772263698432" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p>The thing about lip-syncing, though, is that it can just as useful a tool for audiences as it is for artists. Through discussions about lip-syncing, pop listeners can square their expectations for entertainment with what is humanly possible from entertainers (who, nonetheless tend to strive for superhuman perfection). The most common explanation for the use of backing vocal tracks is that the sort of multi-threat spectacle now expected by audiences is just too difficult to pull off when sung entirely live.</p><div class="js_ad-dynamic"><div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents"><div class="ad-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-46050130" class="ad-container js_ad-container" data-zone-type="IN_POST" data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div id="ad-container-55746564" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-61899223" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="mid"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>When lip-syncing is obvious, as it almost always is for the discerning music viewer, it pulls back the curtain and makes tangible to civilians the considerable manufacturing that goes into celebrities’ live appearances. After all, mainstream, big-label pop music even in its most stereotypically “authentic” form—entirely live vocals supported by traditional instruments played by human hands and mouths—is a packaged product whose commercial aspirations are impossible to untangle from its artistic ones.</p><p>In fact, it was through a thorough enduring discussion of lip-syncing in the early ‘90s that mainstream media got an early, rather generous taste of the philosophy that has by now become the norm in critical thinking about music, poptimism. (Poptimism is a line of thinking that, broadly, takes pop music seriously, which necessarily involves at least acknowledging and often celebrating its so-called synthetic elements with the overall understanding that there is much more to the art of pop music than the music itself.) Although the public and thinkers of the early ’90s seemed mostly opposed to lip-syncing, the practice also had its outspoken defenders. “Pop concerts are no longer about virtuosity; they are theater, and the better shows seem to have healthy doses of recorded music and sound effects to bring the performance closer to the clarity and richness of a studio recording,” <a href="http://www.nytimes.com/1990/07/22/arts/pop-view-lip-synching-can-make-music-sweeter.html" target="_blank" rel="noopener">argued Peter Watrous in the thick of the lip-sync-scandal craze, the summer of 1990, in the <em>New York Times</em></a>. “Tapes can also free performers to flaunt their charisma, which is part of the fun of a concert anyway.” Similar arguments were presented in papers like <em>The Chicago Tribune</em>, <em>Newsday</em>, and <em>The Philadelphia Inquirer</em>.</p><p>For better or worse, musical stardom and our understanding of it has evolved considerably in the last 30 years as a partial result of paying attention to the widespread practice of lip-syncing. Without lip-syncing, pop music would not be pop music as we have come to know and love it.</p><hr class="storybreak-stars"/><p>That lawmakers across the country devoted valuable time and citizen resources in the early ’90s to argue about the use of canned vocals in live settings is indicative of the intensity of the raging controversy surrounding lip-syncing at that time. MTV debuted in 1981, beaming the Buggles’ “Video Killed the Radio Star,” and by the end of that decade, it would seem to purists that the Buggles’ cheeky prophecy had become reality. During the ’80s, the ostensible values of popular music had shifted away from the solely aural to increasingly accommodate the visual. The enormous success of good-looking, small-voiced pop stars like Madonna was proof positive that charisma could take a person just as far as what had been  considered in simpler times as “musical talent.”<br></p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="Iwuy4hHO3YQ" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-Iwuy4hHO3YQ&amp;start=0" data-recommend-id="youtube://Iwuy4hHO3YQ" height="450" id="youtube-Iwuy4hHO3YQ" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>Granted, the act of lip-syncing in pop music is about as old as the idea of visualizing a song on television—classic shows like <em>American Bandstand</em> and <em>Soul Train</em> featured artist performances that were almost always canned (it’s cheaper to play the record than to mic a band, for one thing). The popularity of the music video only further normalized the practice in the ’80s, which otherwise abounded with iconic lip-synced moments like Tom Cruise’s underwear-clad romp through “Old Time Rock ‘n Roll” in <em>Risky Business </em>and Michael Jackson’s “Billie Jean” performance at the Motown 25 concert in 1983, during which Jackson unveiled his signature moonwalk and launched his star into the stratosphere. When people reminisce about that performance, you don’t often hear them grousing about the lack of live singing. That’s beside the point of Jackson’s awe-inspiring spectacle.<br></p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="HnhXbuaUbmY" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-HnhXbuaUbmY&amp;start=0" data-recommend-id="youtube://HnhXbuaUbmY" height="450" id="youtube-HnhXbuaUbmY" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>In the live arena, the act of lip-syncing was less commonplace than on TV, thus more likely to shock audiences. Though Elvis Presley was said to have lip-synced shows toward the end of his life, it wasn’t until the late ’80s that the practice became commonplace enough to be discussed in mainstream media. What started the simmer that would soon boil furiously was an incident during a stop on 1989&#39;s Club MTV Tour, in which Milli Vanilli’s prerecorded track started to skip, resulting in the infamous “Girl you know it’s—girl you know it’s—girl you know it’s—” moment recounted by group member Rob Pilatus on <em>Behind the Music</em>.</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="iL0-J24QLnc" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-iL0-J24QLnc&amp;start=16" data-recommend-id="youtube://iL0-J24QLnc" height="450" id="youtube-iL0-J24QLnc" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>The following year, a story in the <em>St. Louis Post-Dispatch</em>, “It’s Lip-Synced, But Is It Fraud,” suggested that everyone on that tour with the exception of the band Was (Not Was) (of “<a href="https://www.youtube.com/watch?v=zYKupOsaJmk" target="_blank" rel="noopener">Walk the Dinosaur</a>” fame) used some measure of canned assistance. Group member (and legendary producer) Don Was presciently assessed his experience:</p><div class="js_ad-dynamic"><div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents"><div class="ad-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-19899174" class="ad-container js_ad-container" data-zone-type="IN_POST" data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div id="ad-container-34581433" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div><div class="ad-container js_ad-video row ad-wide ad-top js_ad-video-mobile"><div class="ad-instream--waypoint"></div><div class="ad-instream ad-instream--elastic instream-permalink ad-instream__initial"><div class="elastic__wrapper"><div class="ad-unit js_ad-unit ad-video js_ad-video"><div id="ad-container-74348867" class="ad-container js_ad-container" data-media-type="INSTREAM_VIDEO_MOBILE" data-zone-type="INSTREAM_VIDEO_MOBILE" data-instream-position="instream_3"><span id="js_instream_video-placeholder-74348867" class="js_instream-video-placeholder"></span></div></div></div></div></div><blockquote><p> People aren’t going to shows to be absorbed in musical values, they’re going to be in the presence of celebrity. The tour was like open-air television in 3-D; it had nothing to do with music. The kinds of audiences these bands attract don’t care - you just start the lights flashing, you don’t even have to move your lips. They may as well have been holograms. That may well be the future: Stay at home and let the discs tour.</p></blockquote><p>Welcome to the future, where there are indeed <a href="http://www.nbcnews.com/tech/innovation/japanese-hologram-pop-star-hatsune-miku-coming-america-n463016" target="_blank" rel="noopener">holograms</a> performing live... or something like that.</p><p>The years of 1990 to 1992 saw a wave of lip-sync related controversies either related both to pop acts’ live and studio output. Almost all of the stars in question made dance-oriented music that relied (in many cases entirely) upon synthesizers—genre-wise, this type of material was already dubiously regarded by what would come to be known as a rockist mindset (that cared about “real” music made by “real” musicians playing “real” instruments) as fundamentally lesser. </p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-33962587" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>Reviews of Janet Jackson’s Rhythm Nation World Tour and Madonna’s Blond Ambition World Tour frequently mentioned suspicions of lip-syncing, but even pop’s objective best voice wasn’t immune from this type of scandal. Days after Super Bowl XXV in 1991, the news broke that the broadcast of Whitney Houston’s immediately iconic rendition of the national anthem before the game was actually actually prerecorded—Houston was singing along live and didn’t know that what the audience heard was canned, claimed <a href="http://articles.orlandosentinel.com/1991-02-02/news/9102020380_1_whitney-houston-national-anthem-prerecorded" target="_blank" rel="noopener">pre-game executive producer Bob Best</a>. Having a wondrous voice and absolutely nothing to prove where that was concerned, Houston didn’t deny the allegation—she merely explained to <em>USA Today</em> that “it was a necessary thing to do for the Super Bowl because of the acoustic problems (at the stadium).” (During this time period, <a href="https://www.newspapers.com/newspage/112746592/" target="_blank" rel="noopener">Cher</a> and <a href="http://articles.orlandosentinel.com/1992-10-17/news/9210170695_1_luciano-pavarotti-bbc-broadcasting" target="_blank" rel="noopener">Luciano Pavarotti</a> were called out for lip-syncing during television appearances.)</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="N_lCmBvYMRs" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-N_lCmBvYMRs&amp;start=0" data-recommend-id="youtube://N_lCmBvYMRs" height="450" id="youtube-N_lCmBvYMRs" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><hr class="storybreak-stars"/><p>There’s lip-syncing one’s own material, and then there’s moving your mouth to someone else’s voice, implicitly (and often explicitly) claiming it as your own. If the former scenario, all things considered, amounts to a white lie in the interest of public service, it is in the latter cases where things get dark. The most famous instance of this type of impersonation is Milli Vanilli, who from 1988 to 1990 scored a string of hit singles, sold millions of albums, and were well-regarded enough to win a Best New Artist Grammy. On November 15, 1990, the faces of the group, Fab Morvan and Rob Pilatus, confirmed the growing speculation that they hadn’t actually sung any of their songs. They gave back their Grammy, appeared in a gum commercial, and attempted to win back a furious public with their substandard real vocals. It would be a stretch to call their ensuing failure spectacular, since no one was watching anymore at that point. <br></p><div class="js_ad-dynamic"><div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents"><div class="ad-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-47624314" class="ad-container js_ad-container" data-zone-type="IN_POST" data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div id="ad-container-73703616" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div><p>An even more egregious example of this kind of pop-music bait-and-switch came via the Italian dance act Black Box, which released an album, <em>Dreamland</em>, in 1990 that was almost entirely sung by a woman named Martha Wash and with no credit to her. Instead, a model named Katrin Quinol lip-synced Wash’s vocals in videos for the group’s global hits “Everybody, Everybody,” “Strike It Up,” and “I Don’t Know Anybody Else,” and appeared on the covers of Black Box’s records. What’s galling about this particular case is Wash was already well known among dance-music fans—she was one half of the Weather Girls, whose 1982 single “It’s Raining Men” was a hit that time made an anthem, and before that she was known for <a href="https://www.youtube.com/watch?v=Nhcm5yWWdAE" target="_blank" rel="noopener">her work with legendary disco diva Sylvester</a>. Martha Wash’s soprano is as singular as it is titanic and it’s amazing that anyone ever tried to pretend that it belonged to someone else after it had already fallen on the listening public’s ears.</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="18N2k1TBBRE" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-18N2k1TBBRE&amp;start=0" data-recommend-id="youtube://18N2k1TBBRE" height="450" id="youtube-18N2k1TBBRE" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>But then it happened again—C+C Music Factory’s “Gonna Make You Sweat (Everybody Dance Now)” featured Wash’s vocals on the hook but instead of featuring or giving explicit credit to Wash, the song’s video featured Zelma Davis mouthing Wash’s words. Unlike Quinol, Davis at least sang elsewhere in her group’s catalog (like on C+C’s second single, “<a href="https://www.youtube.com/watch?v=ZEQydmaPjF0" target="_blank" rel="noopener">Here We Go (Let’s Rock &amp;Roll)</a>”). But like Quinol, Davis was thin and conventionally attractive—it seemed clear that Wash’s appearance, age, and size played a major role in freezing her out of visualizing what she had sung.</p><p>A similar situation occurred within German Eurodance act Technotronic—a model named Felly stood in for the rapper-singer who recorded the global hit “Pump Up the Jam,” Ya Kid K, though this was soon corrected and <em>both</em> appeared in Technotronic’s follow-up “<a href="https://www.youtube.com/watch?v=YUr18-AAt98" target="_blank" rel="noopener">Get Up! (Before the Night Is Over)</a>.”</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-33276516" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>The public outrage over lip-syncing during this time is perhaps best summed up in 1990 CBS News package in which listener after listener decries the practice:</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="FxL_ESY9Uog" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-FxL_ESY9Uog&amp;start=72" data-recommend-id="youtube://FxL_ESY9Uog" height="450" id="youtube-FxL_ESY9Uog" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>This outrage is most reasonable in a Milli Vanilli/Black Box scenario because of the lies being sold to music consumers. These are not just the lies inherent in the group’s visual presentation; they are explicit in its members’ protestations. “Everybody ask me if I sing on this record,” Rob Pilatus <a href="http://www.crapfromthepast.com/millivanilli/babydontforgetmynumber.htm" target="_blank" rel="noopener">reportedly</a> told <em>Rolling Stone</em> months before revealing he was a fraud. “Even my <em>mother</em> ask me. I am very proud person, and this is embarrassing. Fabrice [Morvan] and I—I think we are big talents. We can sing as good as any other pop star in the Top 10. But I have to go through this again and again, till I get cancer in my stomach and die.” (On April 2, 1998, Pilatus was found dead from a suspected overdose at age 32.) According to <em>Newsday</em>, in December 1989, Milli Vanilli manager Todd Headlee confirmed the duo lip-synced for part of their tour, “but claimed that Morvan and Pilatus were singing live by the tour’s end.”<br></p><div class="js_ad-dynamic"><div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents"><div class="ad-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-67546363" class="ad-container js_ad-container" data-zone-type="IN_POST" data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div id="ad-container-61702336" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div><p>In a Sept. 21, 1990, article in <em>Newsday</em> about the lawsuit Wash filed against Black Box, her French stand-in Quinol denied the lip-sync allegations, explaining (through an interpreter, as she didn’t speak English) that she learned Black Box’s songs phonetically. A rep for RCA, which released <em>Dreamland</em> in the U.S., said, “the group cobbled together Quinol’s vocal lines from the best moments of many different takes, sometimes building songs a syllable or two at a time.” The piece went on: “Quinol said that the only reason people question whether she sang on the record was that she didn’t sing on ‘Ride on Time,’” which was the group’s first international hit, based on a series of vocal samples from Loleatta Holloway’s 1980 disco classic “Love Sensation” that were in fact cobbled together. “She blames the ‘rumor’ on Holloway’s jealousy,” reported <em>Newsday</em>. In <a href="https://www.newspapers.com/newspage/62778788/" target="_blank" rel="noopener">a follow-up report</a> that the AP ran December 3, 1990, Marilyn Lipsius, a spokeswoman for BMG Records (which owned RCA at the time), claimed, “We have been told Katrin is part of the group, but in no way was she the only female voice. Martha definitely sang on it, and nobody ever denied that.”</p><p>Quinol’s voice did not appear for one second on <em>Dreamland</em>. If it did in those pre-AutoTune days, it would have sounded like this:</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=vimeo-210943076" data-recommend-id="vimeo://210943076" height="450" id="vimeo-210943076" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>Instead, here’s what Wash’s vocal, butchered by Quinol above, actually sounds like on the record:</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="IKgVzWeZ4qw" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-IKgVzWeZ4qw&amp;start=0" data-recommend-id="youtube://IKgVzWeZ4qw" height="450" id="youtube-IKgVzWeZ4qw" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>Though instances like these can corroborate citizen fears that they’re being duped by powerful corporations, they can also be hilarious in their absurdity as multiple implicated parties step all over each other in their attempt at damage control. Take for example <a href="http://articles.latimes.com/1990-09-09/entertainment/ca-316_1_danny-wood" target="_blank" rel="noopener">an interview with the New Kids on the Block’s Donnie Wahlberg</a> that ran in the September 9, 1990, issue of the <em>Los Angeles Times</em>. Like Madonna and Janet Jackson, the New Kids were frequently accused of lip-syncing during their shows, which Wahlberg took upon himself to clear up (it was one of several examples of various New Kids refuting those claims in the press):</p><div class="js_ad-dynamic"><div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents"><div class="ad-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-23387067" class="ad-container js_ad-container" data-zone-type="IN_POST" data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div id="ad-container-53335929" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div><blockquote><p>For instance, there’s the lip-syncing rumors. Reviewers have come to our shows and said New Kids are lip-syncing — when I’m singing notes out of tune and my voice is cracking! You can hear it clear as day and they’ve still got the nerve to say I’m lip-syncing!</p></blockquote><p>Whatever humility Wahlberg attempted to display was further induced by the caveat immediately following this quote:</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-87449382" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><blockquote><p>(New Kids manager Dick Scott told The Times that during some vigorous dance numbers in concert, the group does lip-sync to vocal tapes.)</p></blockquote><p>Reading about this stuff you often get the sense that no one had any idea what they were doing. In any event, a year and a half later, the New Kids were still besieged by lip-syncing allegations—on January 29, 1992, the <em>New York Post</em> ran quotes from New Kids’ former musical director Greg McPherson claiming that the group didn’t sing live and contributed less than half of the vocal performances on their albums. To refute this, the group interrupted their Australian tour to fly halfway across the world and perform live on <em>The Arsenio Hall Show</em>. During their appearance, they also discussed issues related to lip-syncing.</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="VIkMXeE0qWw" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-VIkMXeE0qWw&amp;start=0" data-recommend-id="youtube://VIkMXeE0qWw" height="450" id="youtube-VIkMXeE0qWw" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>“Our mics have always been on,” said Donnie Wahlberg.</p><div class="js_ad-dynamic"><div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents"><div class="ad-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-19191893" class="ad-container js_ad-container" data-zone-type="IN_POST" data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div id="ad-container-10545063" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div><p>“It’s an MTV age where people wanna see people dance and stuff, and you can’t always sing great when you got these big dance routines and stuff,” explained Jordan Knight when talking about the use of backing tracks.</p><p>Regardless, the audience of New Kids enthusiasts didn’t seem bothered either way—certainly, the allegations that had been following them for years at that point did nothing to slow their ticket sales. Other acts like Madonna, Janet Jackson, Paula Abdul, Britney Spears, and Justin Bieber, who have been repeatedly accused of lip-syncing and, in some cases, were caught doing so, have also thrived commercially regardless of backing tracks. Hell, even Ashlee Simpson, who had one of the most famous lip-syncing meltdowns in television history on the October 23, 2004, episode of <em>Saturday Night Live</em>, went on to sell obscene amounts of records after, at least for a time.</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="-kpxA-TOLmA" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video--kpxA-TOLmA&amp;start=0" data-recommend-id="youtube://-kpxA-TOLmA" height="450" id="youtube--kpxA-TOLmA" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>Simpson’s single “La La” went gold and her sophomore album <em>I Am Me</em> debuted at No. 1 almost a year after her <em>SNL</em> debacle and ended up certified platinum. All of this despite a torrent of dubious excuses she gave regarding <em>SNL</em> <a href="http://www.cbsnews.com/videos/ashlee-explains-lip-sync/" target="_blank" rel="noopener">in an interview with <em>Entertainment Tonight</em></a> (she lost her voice, she had acid reflux, her father suggested she lip-sync, her drummer pushed the wrong button that played the vocals from the song she had already performed that night, “Pieces of Me,” as she attempted to perform “Autobiography”), as well as her already disproven assurance that she was “very anti” lip-syncing.</p><p class="has-video media-large video-embed align--bleed"><span class="clear-both jwplayer flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="0L7SMYoH" mozallowfullscreen="mozallowfullscreen" data-recommend-id="jwplayer://0L7SMYoH" height="450" id="jwplayer-0L7SMYoH" src="/ajax/inset/iframe?id=jwplayer-video-0L7SMYoH&amp;token=91283b6fc98115597b0b190685bf14a9&amp;expires=1498844639&amp;property=jezebel&amp;key=voBRldlZ&amp;post_id=1791634821&amp;player=CKlxcJvu46uiOOu049TW%2B5hudPuJRAtewX7jkw%3D%3D" webkitAllowFullScreen="webkitAllowFullScreen" class="jwplayer" width="800" frameborder="0"></iframe></span></p><p>Lady Gaga, too, has been outspoken in her scorn of the practice. She claimed, “I have never lip-synched and never will. Even on my worst day, I never will,” and, “<a href="https://youtu.be/6BrdLE7aRWU?t=1m29s" target="_blank" rel="noopener">I don’t think it’s cool to lip-sync</a>.” There is nonetheless <a href="https://www.youtube.com/watch?v=AmOJSeS2AvE" target="_blank" rel="noopener">plenty</a> of <a href="https://youtu.be/6G7nWl3upA0" target="_blank" rel="noopener">user-compiled</a> evidence <a href="https://www.youtube.com/watch?v=tA3arMAUbjQ" target="_blank" rel="noopener">to the contrary</a> on YouTube including <a href="https://www.youtube.com/watch?v=jNcSbLIliNo" target="_blank" rel="noopener">footage of the star falling while performing “Poker Face” without any vocal interruption in 2011</a>. There are also examples of Gaga performing hits like “Judas” and “Applause” on TV, in which the hooks sound vocally identical to Gaga’s recordings:</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="zWlZGpz-uZo" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-zWlZGpz-uZo&amp;start=0" data-recommend-id="youtube://zWlZGpz-uZo" height="450" id="youtube-zWlZGpz-uZo" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="reRiDLWPRxE" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-reRiDLWPRxE&amp;start=0" data-recommend-id="youtube://reRiDLWPRxE" height="450" id="youtube-reRiDLWPRxE" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>Maybe she’s singing along, but during the hook, the backing track is turned up high enough that any live element is of little consequence to the overall sound. You can call that whatever you want—there is a whole spectrum of outside vocal assistance pop stars call upon in live settings—but to engage in a practice where over 75 percent of what the audience hears is prerecorded and then claim repeatedly that you don’t lip-sync is disingenuous semantic maneuvering.</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="bnVDImXdxUA" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-bnVDImXdxUA&amp;start=0" data-recommend-id="youtube://bnVDImXdxUA" height="450" id="youtube-bnVDImXdxUA" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><hr class="storybreak-stars"/><p>The lengths some pop stars go to in order to conceal their lip-syncing can be surprisingly sophisticated—it may not be considered art (though hundreds of drag queens who’ve competed on <em>RuPaul’s Drag Race</em> could certainly convince you otherwise), but lip-syncing is undoubtedly a craft in expert hands/mouths. When I saw Mariah Carey in 2014 the first night of the first series of what have become annual Christmas shows at New York’s Beacon Theater, I<a href="http://gawker.com/yes-virginia-mariah-carey-can-sing-1671760949" target="_blank" rel="noopener"> witnessed the most sporadic lip-syncing I’d ever encountered</a>—a note here, a section there, nothing more than absolutely necessary to Mariah-ize the song when her actual instrument possibly couldn’t. It was the aural equivalent of the tasteful facial plastic surgery that  fancy women like Judge Judy get, and the considerable mental choreography it required was impressive. Not as impressive as Carey’s now bygone ability to open her lungs and blow out every note perfectly, but its own reduced-expectation sort of impressive.<br></p><div class="js_ad-dynamic"><div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents"><div class="ad-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-22347996" class="ad-container js_ad-container" data-zone-type="IN_POST" data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div id="ad-container-42938687" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div><p>Not everything is so intricate. One sleight of hand employed by artists involves using a scrapped vocal take or rerecord a vocal and playing <em>that</em> instead of the official recording’s vocal, which would be more easily recognized as lip-syncing material by fans. This is what Madonna did with “Vogue” on her 2004 Reinvention Tour (it’s one of Carey’s tricks as well). Below is a clip of the same line from the song from five tour stops—you’ll notice the inflection is the same each time (though different from the version that appeared on her 1990 album <em>I’m Breathless</em>):</p><p class="has-video media-large video-embed align--bleed"><span class="clear-both jwplayer flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="2TZcPeGm" mozallowfullscreen="mozallowfullscreen" data-recommend-id="jwplayer://2TZcPeGm" height="450" id="jwplayer-2TZcPeGm" src="/ajax/inset/iframe?id=jwplayer-video-2TZcPeGm&amp;token=5ebb627327e7982c7a6b9072ce294849&amp;expires=1498844639&amp;property=jezebel&amp;key=voBRldlZ&amp;post_id=1791634821&amp;player=CKlxcJvu46uiOOu049TW%2B5hudPuJRAtewX7jkw%3D%3D" webkitAllowFullScreen="webkitAllowFullScreen" class="jwplayer" width="800" frameborder="0"></iframe></span></p><p>I point out this particular instance because it was during this tour that Elton John picked a fight with Madonna over her lip-syncing, as he tends to do (both feuding with Madonna and <a href="http://www.eonline.com/news/743231/elton-john-tells-janet-jackson-to-f-k-off-and-claims-she-lip-syncs-i-d-rather-go-and-see-a-drag-queen" target="_blank" rel="noopener">complaining about artists lip-syncing</a>, in general). “Since when has lip-syncing been live?” John said in response to Madonna being nominated for a Q Award for Best Live Act. “Anyone who lip-syncs in public on stage when you pay $134 to see them should be shot.” <a href="http://www.cbsnews.com/news/elton-john-stop-faking-madonna/" target="_blank" rel="noopener">Madonna’s flack Liz Rosenberg issued a statement countering John’s allegation</a>:</p><blockquote><p>Madonna does not lip-sync nor does she spend her time trashing other artists. She sang every note of her Re-Invention tour live and is not ashamed that she was well paid for her hard work.</p></blockquote><p>Just like it’s unfair to paint Madonna as someone who <em>only</em> lip-syncs (she mostly sings live and <a href="https://www.youtube.com/watch?v=PkKiIJs3zdY" target="_blank" rel="noopener">it’s pretty damn apparent when she does</a>), it’s irresponsible to take the expressed hard line of Gaga and Rosenberg when you occasionally employ backing tracks and full-on mime in others (albeit less frequently), lest one’s showbiz razzle dazzle be defiled. It’s a matter of protesting too much. Contrast these responses to that of Beyoncé after <a href="http://jezebel.com/5978008/beyonce-lip-synced-at-the-inauguration-breaks-the-worlds-heart#_ga=1.233618268.333326656.1483201650" target="_blank" rel="noopener">news broke that she had lip-synced “The Star Spangled Banner” at President Obama’s 2013 inauguration</a>—she held a press conference, asked everyone in the room to stand, and <a href="http://jezebel.com/5980658/what-color-is-your-toothbrush-and-other-hard-hitting-questions-from-beyonces-press-conference" target="_blank" rel="noopener">belted out a flawless rendition of the national anthem acapella</a>. Yes, the performance we heard at the inauguration was canned, but Bey wouldn’t allow production demands (not to mention the brutal difficulty of singing outside in the cold) distract you from her innate talent. That she had lip-synced mattered far less than the fact that she <em>can</em> sing. Because she <em>showed</em> that instead of defensively <em>telling</em> it, her career was unharmed and no one really talked about it again. Beyoncé is, after all, a survivor.</p><hr class="storybreak-stars"/><p>Lip-syncing is a given in pop music today—even the Grammys, which used to have a strict policy forbidding it, have relaxed if <a href="https://www.youtube.com/watch?v=GNl75CTWgLg" target="_blank" rel="noopener">Chris Brown’s 2012 performance of “Beautiful People”</a> is an indication. The discerning listener knows this isn’t a black-or-white issue, while the superstar not only knows it but lives it. Pretending otherwise is a disservice to everyone. It perpetuates the the feedback loop of our impossible expectations of celebrities, and the measures taken by celebs to live up to said expectations, which in turn inform those expectations.<br></p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-51298586" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>And on and on the hamster wheel spins. As though holding the celebrities to their inflated senses of self-entitlement, the public demands their elected stars must earn their keep by achieving perfection by any means necessary, lest they be ridiculed or have their status be demoted.</p><p>The strange thing is that as hard as the public tends to be on celebrities, and how social media has the ability to amplify the ridicule and make it seem to really matter, it’s easier to be a pop star in other ways—multi-threats who can do multiple things decently are in, while artists who pretty much just stand there and sing are out. There is, after all, only one Adele.</p><div class="js_ad-dynamic"><div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents"><div class="ad-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-84308151" class="ad-container js_ad-container" data-zone-type="IN_POST" data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div id="ad-container-20741393" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div><p>“You have a lot of pop stars that have squeezed into the upper realms of stardom because they were able to game the system with all of these other aspects of performance, without really having the goods vocally,” says Gundersen of how MTV reconfigured pop stardom. “I think that’s short-changing the audience but the audience doesn’t seem to mind. At some point, you have to accept that.”</p><p>“We want plastic surgery faces. We want super white teeth. We want the face and sound we’re trained to see in a TV performance is so impeccable that both visually and aurally, our expectations are ridiculous,” says Pareles. “I think we’ve automated and Photoshopped ourselves into a very strange idea of aesthetics. You want a cosmetically flawless, white-toothed, incredibly thin body, and you want a voice that’s perfectly on pitch at all times. Where’s the humanity?”</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-18342520" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>Our standards continue to warp from talent to perfection to a sort of post-perfection that’s simultaneously demanding and aware of the measures taken to achieve a super-human appearance. The acceptance of lip-syncing is akin to the way the eye gets used to plastic surgery and further adjusts to admire the wealth it implies, so that a facelift becomes its own beauty standard as a status symbol. Where’s the humanity? As much as it’s scrubbed away by celebrities, it’s also lacking on the part of an audience that regards these stars as super-human. Thus lip-syncing is practically a logical decision for those merely interested in keeping up—it allows celebrities to obscure the fact that they’re doing something most of us humans take for granted without so much as a thought: breathing.</p><p><em>Here’s a brief history of lip-syncing in video, made by Jalopnik video creative director Michael Roselli:</em></p><p class="has-video media-large video-embed align--bleed"><span class="clear-both jwplayer flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="E92zs4Nz" mozallowfullscreen="mozallowfullscreen" data-recommend-id="jwplayer://E92zs4Nz" height="450" id="jwplayer-E92zs4Nz" src="/ajax/inset/iframe?id=jwplayer-video-E92zs4Nz&amp;token=c8524bfc0e2decfb2fc586fe025bdd28&amp;expires=1498844639&amp;property=jezebel&amp;key=voBRldlZ&amp;post_id=1791634821&amp;player=CKlxcJvu46uiOOu049TW%2B5hudPuJRAtewX7jkw%3D%3D" webkitAllowFullScreen="webkitAllowFullScreen" class="jwplayer" width="800" frameborder="0"></iframe></span></p><div class="js_related-module related-module"><div class="module-header js_related-header-region" ><h4>Recommended Stories</h4></div><div class="js_related-posts-region"><div class="wrapper"><div class="items"><div class="item branded-item branded-item--jezebel"><a href="http://jezebel.com/mariah-careys-biggest-mistakes-happened-after-new-years-1790772141"  class="link js_link" data-ga="[Permalink page click, Related post click, Position 1 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--5jDQts7u--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/jgovgtlpywymndybb0ol.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--5jDQts7u--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/jgovgtlpywymndybb0ol.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--5jDQts7u--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/jgovgtlpywymndybb0ol.jpg" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--5jDQts7u--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/jgovgtlpywymndybb0ol.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="jezebel-avatar-svg" class="hide"><symbol id="jezebel-avatar-svgid"><path fill="#EC2338" d="M0 0h64v64H0z"/><path d="M26.662 8H38v31.46c0 4.005-3.326 10.59-7.455 13.578C29.015 54.144 27.212 55.375 25 56c0-.29.01-1.516.01-2.454 1.128-1.14 1.652-4.453 1.652-7.063V8z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--jezebel" viewBox="0 0 64 64"><use xlink:href="#jezebel-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Mariah Carey&apos;s Biggest Mistakes Happened After New Year&apos;s Eve</h5></div></a></div><div class="item branded-item branded-item--jezebel"><a href="http://themuse.jezebel.com/would-u-still-nkotb-1793256191"  class="link js_link" data-ga="[Permalink page click, Related post click, Position 2 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--MS6h1CFv--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/oz5yp0xgfwfltxvcwctg.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--MS6h1CFv--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/oz5yp0xgfwfltxvcwctg.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--MS6h1CFv--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/oz5yp0xgfwfltxvcwctg.jpg" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--MS6h1CFv--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/oz5yp0xgfwfltxvcwctg.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="jezebel-avatar-svg" class="hide"><symbol id="jezebel-avatar-svgid"><path fill="#EC2338" d="M0 0h64v64H0z"/><path d="M26.662 8H38v31.46c0 4.005-3.326 10.59-7.455 13.578C29.015 54.144 27.212 55.375 25 56c0-.29.01-1.516.01-2.454 1.128-1.14 1.652-4.453 1.652-7.063V8z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--jezebel" viewBox="0 0 64 64"><use xlink:href="#jezebel-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Would U Still NKOTB?</h5></div></a></div><div class="item branded-item branded-item--jezebel"><a href="http://themuse.jezebel.com/a-brief-chat-with-a-vocal-coach-on-why-lady-gaga-s-per-1786958721"  class="link js_link" data-ga="[Permalink page click, Related post click, Position 3 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--0722Burl--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/q3oivjveeltdkiylgohm.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--0722Burl--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/q3oivjveeltdkiylgohm.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--0722Burl--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/q3oivjveeltdkiylgohm.jpg" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--0722Burl--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/q3oivjveeltdkiylgohm.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="jezebel-avatar-svg" class="hide"><symbol id="jezebel-avatar-svgid"><path fill="#EC2338" d="M0 0h64v64H0z"/><path d="M26.662 8H38v31.46c0 4.005-3.326 10.59-7.455 13.578C29.015 54.144 27.212 55.375 25 56c0-.29.01-1.516.01-2.454 1.128-1.14 1.652-4.453 1.652-7.063V8z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--jezebel" viewBox="0 0 64 64"><use xlink:href="#jezebel-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">A Brief Chat With a Vocal Coach On Why Lady Gaga’s ‘Perfect Illusion’ Sounds So Jarring<em></em><em></em></h5></div></a></div></div></div></div></div></div><div class="post__misc"><div class="author-bio__wrapper"><div class="author-bio__inner"><div class="author-bio author-bio--below-post"><div class="author-bio__headline"><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/richjuz"><strong>Rich Juzwiak</strong></a><span class="author-bio__extra-info"><a href="mailto:rich@jezebel.com" title="Email Address" class="author-bio__email author-bio--flair"><svg class="svg-icon svg-mail"><use xlink:href="#iconset-mail" /></svg>rich@jezebel.com</a><a class="author-bio__twitter author-bio--flair" title="Twitter Handle" href="https://twitter.com/richjuz" target="_blank"><svg class="svg-icon svg-icon--filled svg-twitter"><use xlink:href="#iconset-twitter" /></svg>@richjuz</a></span></div><p class="author-bio__bio">Some Pig. Terrific. Radiant. Humble.</p></div></div></div></div><div class="js_qamodule-settings"></div><div class="post-bottom js_postbottom-waypoint-hook"><a name="replies"></a><div class="post-bottom__inner"><div class="post-tools-wrapper left" data-forpost="1791634821"><div class="reply-to-post__container"><svg class="svg-icon svg-reply-right"><use xlink:href="#iconset-reply-right" /></svg><a id="js_reply-to-post" href="#" class="reply-to-post hover-icon proxima js_reply-to-post text-small readonly-hide" rel="nofollow" onclick="window.ga('send', 'event', 'Group Chats', 'Reply button click');">Reply</a><span id="js_reply-count" class="reply-count proxima text-small">131</span> replies</div><a href="#" class="reply-to-post--mobile js_reply-to-post readonly-hide" rel="nofollow" onclick="window.ga('send', 'event', 'Group Chats', 'Reply button click');">Leave a reply</a></div><div class="post-tools-wrapper right" data-forpost="1791634821"><div class="fb-like" data-href="http://themuse.jezebel.com/in-sync-we-trust-pop-musics-history-of-lip-syncing-an-1791634821" data-ref="post_bottom_fb_like_button" data-layout="button_count" data-width="100" data-show-faces="false"></div></div></div></div><div class="ad-unit ad-unit--fixed-bottom js_ad-unit js_ad-fixed-bottom ad-unit--fixed-bottom--invisible"><div class="ad-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-69883965" class="ad-container js_ad-container" data-zone-type="IN_POST" data-change-correlator="true"></div></div></div></article></div></section><div class="js_recirculation-unit js_recirculation-unit-bottom hide recirculation-unit recirculation-unit--bottom"><div class="sidebar-module trending-module--thumbs"><header><h2><strong>Trending</strong> Posts</h2></header><div class="sidebar-item"><a href="http://screengrabber.deadspin.com/suspect-leads-dozens-of-cops-on-hour-long-chase-through-1796533706" data-ga="[Trending module click, featured bottom position 1, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--dRJprd0d--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/lkdmehavpn0pe7hp2txc.jpg')" role="img" aria-label="Suspect Leads Dozens Of Cops On Hour-Long Chase Through Countryside, Is Rewarded With Beatdown" alt="Suspect Leads Dozens Of Cops On Hour-Long Chase Through Countryside, Is Rewarded With Beatdown"></span></span></span></span><div class="sidebar-meta__wrapper"><div class="meta meta--source"><strong>Screengrabber</strong></div><span class="headline__wrapper"><h4 class="headline">Suspect Leads Dozens Of Cops On Hour-Long Chase Through Countryside, Is Rewarded With Beatdown</h4></span></div></a></div><div class="sidebar-item"><a href="http://screengrabber.deadspin.com/dustin-fowler-carted-off-with-leg-injury-less-than-an-i-1796540097" data-ga="[Trending module click, featured bottom position 2, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--vMqI0SWN--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/aj5viec9kyudsp0wkpnf.jpg')" role="img" aria-label="Dustin Fowler Carted Off With Leg Injury Less Than An Inning Into His Major League Debut [UPDATE]" alt="Dustin Fowler Carted Off With Leg Injury Less Than An Inning Into His Major League Debut [UPDATE]"></span></span></span></span><div class="sidebar-meta__wrapper"><div class="meta meta--source"><strong>Screengrabber</strong></div><span class="headline__wrapper"><h4 class="headline">Dustin Fowler Carted Off With Leg Injury Less Than An Inning Into His Major League Debut [UPDATE]</h4></span></div></a></div><div class="sidebar-item"><a href="http://gizmodo.com/a-deadly-brain-invading-worm-is-disturbingly-widespread-1796514141" data-ga="[Trending module click, featured bottom position 3, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--FrMmGeyx--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/xrhps7puy8fuhlcbb61r.jpg')" role="img" aria-label="A Deadly Brain-Invading Worm Is Disturbingly Widespread in Florida&lt;em&gt;&lt;/em&gt;" alt="A Deadly Brain-Invading Worm Is Disturbingly Widespread in Florida&lt;em&gt;&lt;/em&gt;"></span></span></span></span><div class="sidebar-meta__wrapper"><div class="meta meta--source"><strong>Gizmodo</strong></div><span class="headline__wrapper"><h4 class="headline">A Deadly Brain-Invading Worm Is Disturbingly Widespread in Florida<em></em></h4></span></div></a></div><div class="sidebar-item"><a href="http://deadspin.com/texas-commits-jaded-brother-sells-him-out-to-ncaa-1796533948" data-ga="[Trending module click, featured bottom position 4, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--Bha8b2hF--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/geoikvtghcbhgp4bewol.png')" role="img" aria-label="Texas Commit&amp;#39;s Jaded Brother Sells Him Out To NCAA" alt="Texas Commit&amp;#39;s Jaded Brother Sells Him Out To NCAA"></span></span></span></span><div class="sidebar-meta__wrapper"><div class="meta meta--source"><strong>Deadspin</strong></div><span class="headline__wrapper"><h4 class="headline">Texas Commit&apos;s Jaded Brother Sells Him Out To NCAA</h4></span></div></a></div></div></div><section id="js_discussion-region" class="discussion-region   js_discussion-region" ><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://themuse.jezebel.com/in-sync-we-trust-pop-musics-history-of-lip-syncing-an-1791634821","author":{"@type":"Person","name":"Rich Juzwiak"},"headline":"In Sync We Trust: Pop Music's History of Lip-Syncing (and Lying About It)","datePublished":"2017-06-29T14:45:00-04:00","mainEntityOfPage":true,"image":{"@list":[]},"thumbnailUrl":"https://i.kinja-img.com/gawker-media/image/upload/s--z5V-NQiK--/auj4p7qsrkznkdstuufo.png","dateCreated":"2017-06-29T14:45:00-04:00","articleSection":"themuse.jezebel.com","creator":["Rich Juzwiak"],"keywords":["lip syncing","mariah carey","madonna","britney spears","music","industry","concerts","history of lip syncing"],"publisher":{"@type":"Organization","name":"themuse.jezebel.com","logo":{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--hvvEv1jv--/qrpfzmyxc9etccmtvctc.png"}}}</script>
			<!-- Begin SimpleReach for sponsored posts -->
			<script>
				__reach_config = {
					pid: '5266d20597b0c91053000005',   // The SimpleReach assigned Publisher ID (pid)
					title: 'In Sync We Trust: Pop Music\x26#39;s History of Lip-Syncing (and Lying About It)',  //(remember that they should be escaped, not HTML or URL encoded)
					url: 'http:\/\/themuse.jezebel.com\/in-sync-we-trust-pop-musics-history-of-lip-syncing-an-1791634821',
					date: new Date(parseInt('1498761900821', 10)),
					authors: ['richjuz'],
					channels: [],
					tags: ['lip syncing','mariah carey','madonna','britney spears','music','industry','concerts','history of lip syncing'],
					iframe: true,		     // Send event through iframe
					domain: 'themuse.jezebel.com'
				};
				(function(){
					var s = document.createElement('script');
					s.async = true;
					s.type = 'text/javascript';
					s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
					  (document.getElementsByTagName('head')[0] ||
					   document.getElementsByTagName('body')[0]).appendChild(s);
				})();
			</script>
			<!-- End SimpleReach for sponsored posts -->
			<div id="analytics-permalink-view" style="display: none;" data-analytics-api-root-url="//kinja.com/api/analytics/" data-post-id="1791634821" data-blog-id="1633941729" data-author-id="5722819797644708878" data-tags="lipsyncing,mariahcarey,madonna,britneyspears,music,industry,concerts,historyoflipsyncing"></div><section class="js_taboola-region"></section></div></section></div><div class="basement js_basement"><div class="ad-wide ad-bottom show-for-large-up" id="ad-970x250-container"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Facebook click');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLEabout%3Ainvalid%23zSoyz&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Twitter click');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div id="matchbuy-placeholder"></div><div class="reveal-modal-bg"></div><div id="modalplaceholder"></div><div class="kinja-logo-divider"><hr /></div><footer class="site-footer js_site-footer noskimlinks noskimwords"><div class="footer__items"><div class="footer__inner"><div id="taboola-below-article-thumbnails"></div></div></div><hr class="show-for-medium-down divider"></hr><div class="footer__nav"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss"></div><ul class="list list--site"><li><a href="https://kinja.desk.com/" target="_blank" data-ga="[Footer, click, Help]">Need Help?</a></li><li><a href="http://legal.kinja.com/content-guidelines-90185358" data-ga="[Footer, click, Content Guidelines]">Content Guide</a></li></ul><ul class="list text-light list--legal"><li><a href="http://advertising.gawker.com/about/index.php#contact" data-ga="[Footer, click, Permissions]">Permissions</a></li><li><a href="http://legal.kinja.com/privacy-policy-1793094625" data-ga="[Footer, click, Privacy]">Privacy</a></li><li><a href="http://legal.kinja.com/kinja-terms-of-use-1793094100" data-ga="[Footer, click, Terms]">Terms of Use</a></li><li><a href="http://thefmg.com/" data-ga="[Footer, click, Advertising]">Advertising</a></li><li><a href="http://gizmodo.com/careers" data-ga="[Footer, click, Jobs]">Jobs</a></li><li><a href="http://themuse.jezebel.com/rss">RSS</a></li></ul><ul class="list text-light list--copyright"><li>&copy;2017 Gizmodo Media Group</li></ul></div></footer><!-- Begin comScore Tag --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div id="splashy-ad-container-bottom" class="splashy-ad-container no-overflow" style="display: none;"><div class="ad-unit js_ad-unit ad-splashy-bottom js_ad-splashy-bottom"><div id="ad-container-91195490" class="ad-container js_ad-container" data-zone-type="SPLASHYBOTTOM"></div></div></div><div class="ad-unit js_ad-unit ad-welcome js_ad-welcome"><div id="ad-container-66957249" class="ad-container js_ad-container" data-zone-type="WELCOME"></div></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol><symbol id="iconset-amex-logo" viewBox="0 0 285 284"><path d="M282.584.598H.64v282.966h281.944v-93.386c1.12-1.62 1.673-3.69 1.673-6.222 0-2.898-.553-4.693-1.673-6.205" /><path d="M26.053 123.042l-5.424-13.217-5.4 13.217h10.82zm119.49-5.263c-1.09.66-2.377.68-3.92.68h-9.627v-7.37h9.758c1.38 0 2.822.06 3.758.6 1.028.48 1.664 1.51 1.664 2.93 0 1.45-.605 2.61-1.633 3.15zm68.678 5.26l-5.48-13.22-5.45 13.21h10.94zM86.2 137.35h-8.123l-.03-25.966-11.49 25.966h-6.96l-11.52-25.99v25.99H31.96l-3.046-7.395h-16.5l-3.076 7.395H.73l14.192-33.154h11.774l13.478 31.39v-31.39h12.934l10.37 22.49 9.528-22.49H86.2v33.154zm32.38 0H92.107v-33.154h26.473v6.904h-18.548v5.976h18.103v6.796h-18.103v6.62h18.548v6.858zm37.326-24.225c0 5.286-3.528 8.017-5.584 8.837 1.734.66 3.215 1.826 3.92 2.792 1.12 1.65 1.312 3.122 1.312 6.083v6.513h-7.993l-.03-4.18c0-1.996.2-4.865-1.25-6.46-1.15-1.166-2.92-1.42-5.77-1.42H132v12.06h-7.925v-33.154H142.3c4.05 0 7.034.107 9.596 1.588 2.507 1.48 4.01 3.643 4.01 7.34zm12.682 24.225h-8.086v-33.154h8.086v33.154zm93.808 0h-11.23l-15.02-24.884v24.884h-16.14l-3.084-7.395H200.46l-2.992 7.395h-9.273c-3.852 0-8.73-.852-11.49-3.667-2.786-2.813-4.235-6.626-4.235-12.655 0-4.917.866-9.412 4.272-12.964 2.562-2.645 6.574-3.865 12.035-3.865h7.672v7.1h-7.52c-2.89 0-4.53.43-6.1 1.96-1.35 1.39-2.28 4.03-2.28 7.51 0 3.55.7 6.11 2.18 7.78 1.22 1.31 3.43 1.71 5.52 1.71h3.56l11.17-26.08h11.87l13.41 31.36v-31.36h12.07l13.93 23.09v-23.09h8.112v33.15zM.64 143.86h13.54l3.052-7.364h6.835l3.045 7.364h26.64v-5.63l2.38 5.654h13.83l2.377-5.738v5.714h66.2l-.03-12.088h1.28c.89.03 1.16.114 1.16 1.595v10.493h34.24v-2.814c2.76 1.48 7.05 2.814 12.71 2.814h14.4l3.08-7.364h6.83l3.01 7.364H243v-6.995l4.204 6.995h22.245V97.62h-22.01v5.46l-3.09-5.46h-22.59v5.46l-2.83-5.46h-30.51c-5.11 0-9.6.713-13.23 2.7v-2.7h-21.06v2.7c-2.31-2.048-5.45-2.7-8.95-2.7H68.26l-5.162 11.943-5.3-11.943H33.562v5.46L30.9 97.62H10.236L.638 119.605v24.255zm281.944 24.455H268.14c-1.44 0-2.4.054-3.206.6-.836.536-1.158 1.333-1.158 2.385 0 1.25.706 2.102 1.733 2.47.83.29 1.73.376 3.05.376l4.29.115c4.33.11 7.22.86 8.99 2.67.32.26.51.54.73.82v-9.43zm0 21.863c-1.925 2.815-5.676 4.242-10.754 4.242h-15.304v-7.11h15.242c1.512 0 2.57-.2 3.207-.822.552-.513.937-1.258.937-2.163 0-.966-.385-1.733-.968-2.193-.575-.506-1.412-.736-2.792-.736-7.44-.253-16.724.23-16.724-10.264 0-4.81 3.054-9.873 11.37-9.873h15.785v-6.6h-14.666c-4.426 0-7.64 1.06-9.918 2.71v-2.71h-21.7c-3.47 0-7.54.86-9.47 2.71v-2.71H188.1v2.71c-3.082-2.23-8.284-2.71-10.685-2.71h-25.552v2.71c-2.44-2.37-7.863-2.71-11.17-2.71h-28.596l-6.544 7.08-6.13-7.08H56.707v46.27H98.62l6.743-7.2 6.352 7.19 25.836.02v-10.88h2.54c3.43.05 7.48-.09 11.04-1.63v12.49h21.31v-12.06h1.03c1.31 0 1.44.05 1.44 1.36v10.69h64.74c4.11 0 8.41-1.05 10.79-2.96v2.96h20.54c4.28 0 8.45-.597 11.62-2.13v-8.62zm-31.61-13.248c1.542 1.597 2.37 3.613 2.37 7.026 0 7.134-4.458 10.464-12.45 10.464H225.46v-7.11h15.372c1.503 0 2.57-.2 3.237-.822.54-.513.93-1.258.93-2.163 0-.966-.43-1.733-.97-2.193-.61-.506-1.44-.736-2.82-.736-7.41-.253-16.69.23-16.69-10.264 0-4.81 3.02-9.873 11.33-9.873h15.88v7.05H237.2c-1.44 0-2.377.05-3.174.6-.87.53-1.19 1.33-1.19 2.38 0 1.25.735 2.1 1.732 2.47.836.29 1.734.37 3.084.37l4.266.11c4.302.102 7.255.85 9.05 2.664zm-71.51-2.048c-1.06.63-2.37.683-3.912.683h-9.627v-7.448h9.758c1.41 0 2.823.03 3.782.6 1.027.536 1.64 1.563 1.64 2.982 0 1.41-.613 2.56-1.64 3.18zm4.787 4.127c1.77.65 3.21 1.81 3.89 2.78 1.12 1.62 1.28 3.13 1.32 6.05v6.57h-7.96v-4.15c0-2 .2-4.95-1.28-6.49-1.16-1.19-2.92-1.48-5.81-1.48h-8.47v12.11h-7.96v-33.16h18.3c4.01 0 6.937.17 9.538 1.56 2.5 1.51 4.073 3.58 4.073 7.36 0 5.29-3.53 7.99-5.616 8.82zm10.02-17.76h26.45v6.86h-18.56v6.03h18.11v6.76h-18.11v6.6l18.56.03v6.88h-26.45v-33.16zm-53.47 15.31h-10.24v-8.45h10.33c2.86 0 4.85 1.16 4.85 4.06 0 2.87-1.89 4.38-4.94 4.38zm-18.13 14.84l-12.17-13.51 12.17-13.08v26.59zm-31.42-3.9H71.76v-6.6h17.4v-6.77h-17.4v-6.03h19.87l8.667 9.66-9.052 9.73zm63.01-15.33c0 9.21-6.87 11.11-13.8 11.11h-9.89v11.12h-15.41l-9.752-10.98-10.14 10.98H63.87v-33.16h31.87l9.75 10.87 10.08-10.87h25.32c6.29 0 13.356 1.74 13.356 10.923z" fill="#FFF"/></symbol><symbol id="iconset-visa-logo" viewBox="0 0 280 92"><path d="M183.19.983c-22.43 0-38.184 11.924-38.323 28.974-.142 12.63 11.267 19.674 19.848 23.872 8.853 4.29 11.81 7.05 11.78 10.88-.087 5.885-7.083 8.566-13.584 8.566-9.06 0-13.89-1.323-21.32-4.59l-2.94-1.4-3.17 19.652c5.303 2.444 15.095 4.563 25.275 4.674 23.8 0 39.287-11.787 39.47-29.987.095-10.016-5.96-17.6-19.055-23.86-7.905-4.07-12.793-6.77-12.72-10.89.006-3.643 4.1-7.55 12.99-7.55 7.425-.124 12.764 1.58 16.968 3.376l2.022 1.01 3.08-19.035C199.03 2.91 191.96.983 183.19.983zm-70.41 1.532L98.594 90.323h22.665l14.19-87.81h-22.67l-.008.002zM79.575 2.6L57.38 62.444l-2.194-11.432C48.51 35.09 36.684 20.542 23.59 13.392l20.3 76.847 24-.02L103.58 2.6H79.576zm164.57.006c-5.43 0-9.5 1.547-11.897 7.288L198.59 90.352h23.814s3.893-10.83 4.774-13.2c2.6 0 25.727.05 29.027.05.7 3.06 2.76 13.15 2.76 13.15h21.056L261.67 2.605h-17.52zm1.602 23.673l1.51 7.56s4.358 20.95 5.267 25.34h-18.822c1.883-5.04 9.032-24.545 9.032-24.545-.14.24 1.86-5.08 3.013-8.365z"/><path d="M.23.554l-.213 1.51c28.43 7.272 47.05 25.268 54.942 45.75L47.06 7.95C45.7 2.4 41.72.75 36.79.554H.23z"/></symbol><symbol id="iconset-mastercard-logo" viewBox="0 0 298 179"><path d="M148.99 23.76C164.707 9.536 185.554.87 208.424.87c48.935 0 88.605 39.67 88.605 88.605s-39.67 88.605-88.61 88.605c-22.86 0-43.7-8.657-59.42-22.87-15.72 14.225-36.57 22.89-59.44 22.89-48.93 0-88.6-39.67-88.6-88.605S40.64.89 89.57.89c22.86 0 43.7 8.657 59.416 22.87zm0 0c-17.916 16.214-29.17 39.65-29.17 65.715 0 26.075 11.264 49.52 29.19 65.734 17.916-16.22 29.17-39.65 29.17-65.72 0-26.08-11.264-49.52-29.19-65.74z" /><path d="M148.762 27.206C131.722 42.74 122 65.116 122 89.99c0 24.773 10.338 47.068 27.01 62.593C165.67 137.058 176 114.773 176 90.01c0-24.885-10.432-47.27-27.238-62.804z" /><path d="M121.434 112.06l1.18-8.02c-.644 0-1.593.276-2.43.276-3.284 0-3.646-1.746-3.437-3.037l2.653-16.37h4.99l1.206-8.87h-4.706l.958-5.52h-9.434c-.208.21-5.57 31.02-5.57 34.77 0 5.55 3.12 8.03 7.518 7.99 3.444-.03 6.126-.99 7.072-1.24zm2.99-15.29c0 13.332 8.8 16.5 16.296 16.5 6.92 0 9.965-1.547 9.965-1.547l1.662-9.1s-5.264 2.32-10.018 2.32c-10.13 0-8.36-7.553-8.36-7.553h19.17s1.24-6.113 1.24-8.604c0-6.216-3.1-13.79-13.45-13.79-9.49.002-16.51 10.223-16.51 21.774zm16.543-13.325c5.324 0 4.342 5.983 4.342 6.467h-10.48c0-.618.99-6.467 6.13-6.467zm59.74 28.61l1.688-10.285s-4.63 2.32-7.806 2.32c-6.7 0-9.38-5.11-9.38-10.6 0-11.136 5.76-17.263 12.17-17.263 4.8 0 8.66 2.7 8.66 2.7l1.54-9.994s-5.72-2.315-10.63-2.315c-10.89 0-21.49 9.448-21.49 27.192 0 11.766 5.72 19.537 16.98 19.537 3.18 0 8.25-1.292 8.25-1.292zM69.547 75.143c-6.47 0-11.428 2.08-11.428 2.08l-1.37 8.126s4.09-1.67 10.28-1.67c3.51 0 6.08.39 6.08 3.25 0 1.73-.32 2.37-.32 2.37s-2.77-.24-4.06-.24c-8.16 0-16.73 3.48-16.73 13.98 0 8.27 5.62 10.17 9.11 10.17 6.65 0 9.52-4.32 9.68-4.33l-.31 3.6h8.3l3.72-25.96c0-11.03-9.62-11.38-12.96-11.38zm2.02 21.154c.18 1.587-.994 9.026-6.674 9.026-2.93 0-3.692-2.238-3.692-3.562 0-2.58 1.41-5.68 8.32-5.68 1.61 0 1.78.18 2.05.22zm19.763 16.74c2.126 0 14.274.54 14.274-11.994 0-11.72-11.245-9.404-11.245-14.112 0-2.34 1.83-3.08 5.18-3.08 1.33 0 6.44.43 6.44.43l1.19-8.33s-3.32-.74-8.71-.74c-6.98 0-14.06 2.79-14.06 12.32 0 10.8 11.81 9.72 11.81 14.27 0 3.04-3.3 3.29-5.84 3.29-4.4 0-8.37-1.51-8.38-1.43l-1.26 8.25c.22.07 2.67 1.16 10.58 1.16zm187.522-45.37l-2.035 12.628s-3.55-4.905-9.11-4.905c-8.644 0-15.85 10.422-15.85 22.397 0 7.73 3.844 15.304 11.7 15.304 5.65 0 8.784-3.94 8.784-3.94l-.41 3.37h9.18l7.21-44.86-9.45.02zm-4.38 24.62c0 4.984-2.468 11.64-7.583 11.64-3.4 0-4.99-2.85-4.99-7.323 0-7.314 3.28-12.14 7.43-12.14 3.39 0 5.14 2.332 5.14 7.824zm-256.006 20.27l5.743-33.87.84 33.87h6.5l12.12-33.87-5.37 33.87h9.65L55.4 67.63H40.468l-9.3 27.563-.485-27.563H16.915L9.37 112.555m154.448.062c2.746-15.616 3.255-28.296 9.808-25.975 1.147-6.044 2.254-8.382 3.506-10.94 0 0-.587-.123-1.82-.123-4.224 0-7.354 5.77-7.354 5.77l.84-5.3h-8.783l-5.885 36.56h9.688zm58.657-37.474c-6.47 0-11.428 2.08-11.428 2.08l-1.368 8.126s4.09-1.67 10.28-1.67c3.51 0 6.08.39 6.08 3.25 0 1.73-.32 2.37-.32 2.37s-2.77-.24-4.06-.24c-8.16 0-16.73 3.48-16.73 13.98 0 8.27 5.62 10.17 9.11 10.17 6.65 0 9.52-4.32 9.67-4.33l-.31 3.6h8.31l3.7-25.98c0-11.02-9.62-11.38-12.96-11.38zm2.024 21.154c.18 1.587-1 9.026-6.68 9.026-2.93 0-3.69-2.238-3.69-3.562 0-2.58 1.4-5.68 8.31-5.68 1.61 0 1.78.18 2.05.22zm18.52 16.32c2.75-15.617 3.26-28.297 9.81-25.975 1.15-6.044 2.25-8.382 3.5-10.94 0 0-.59-.123-1.82-.123-4.23 0-7.36 5.77-7.36 5.77l.84-5.3h-8.79l-5.88 36.56H243zm45.08-5.642c.48 0 .95.123 1.4.373.46.242.81.598 1.07 1.06.25.457.38.934.38 1.433 0 .5-.13.97-.38 1.43-.25.46-.61.81-1.06 1.07-.46.25-.93.38-1.43.38-.5 0-.98-.12-1.43-.37-.46-.25-.81-.61-1.06-1.06-.26-.45-.38-.93-.38-1.42 0-.49.12-.97.38-1.43.26-.46.61-.81 1.07-1.06.46-.25.93-.37 1.41-.37m0 .47c-.4 0-.79.11-1.18.32-.38.2-.68.5-.9.88-.213.38-.32.78-.32 1.197 0 .414.104.81.313 1.19.215.375.51.67.89.884.38.21.776.314 1.19.314.41 0 .81-.106 1.19-.314.38-.215.68-.51.89-.888.21-.38.314-.78.314-1.19 0-.417-.105-.816-.32-1.197-.21-.383-.51-.68-.893-.882-.38-.2-.77-.31-1.17-.31m-1.253 3.98v-3.08h1.06c.36 0 .63.03.79.09.16.055.29.154.38.297.094.15.14.29.14.45 0 .23-.08.43-.24.59-.16.17-.37.26-.633.28.106.05.194.1.26.17.125.12.277.326.457.61l.377.605h-.61l-.27-.484c-.216-.38-.39-.62-.52-.712-.09-.07-.225-.11-.4-.11h-.29v1.31h-.503m.5-1.732h.604c.29 0 .48-.043.586-.13.1-.083.16-.2.16-.34 0-.092-.03-.174-.08-.243-.05-.075-.123-.13-.214-.165-.09-.037-.254-.055-.498-.055h-.567v.93" fill="#FFF"/></symbol><symbol id="iconset-stripe-logo" viewBox="0 0 360 150"><path d="M360 77.4c0-25.6-12.4-45.8-36.1-45.8-23.8 0-38.2 20.2-38.2 45.6 0 30.1 17 45.3 41.4 45.3 11.9 0 20.9-2.7 27.7-6.5V96c-6.8 3.4-14.6 5.5-24.5 5.5-9.7 0-18.3-3.4-19.4-15.2h48.9c0-1.3.2-6.5.2-8.9zm-49.4-9.5c0-11.3 6.9-16 13.2-16 6.1 0 12.6 4.7 12.6 16h-25.8zm-63.5-36.3c-9.8 0-16.1 4.6-19.6 7.8l-1.3-6.2h-22v116.6l25-5.3.1-28.3c3.6 2.6 8.9 6.3 17.7 6.3 17.9 0 34.2-14.4 34.2-46.1-.1-29-16.6-44.8-34.1-44.8zm-6 68.9c-5.9 0-9.4-2.1-11.8-4.7l-.1-37.1c2.6-2.9 6.2-4.9 11.9-4.9 9.1 0 15.4 10.2 15.4 23.3 0 13.4-6.2 23.4-15.4 23.4zm-71.3-74.8l25.1-5.4V0l-25.1 5.3m0 28h25.1v87.5h-25.1zm-26.9 7.4l-1.6-7.4h-21.6v87.5h25V61.5c5.9-7.7 15.9-6.3 19-5.2v-23c-3.2-1.2-14.9-3.4-20.8 7.4zm-50-29.1l-24.4 5.2-.1 80.1c0 14.8 11.1 25.7 25.9 25.7 8.2 0 14.2-1.5 17.5-3.3V99c-3.2 1.3-19 5.9-19-8.9V54.6h19V33.3h-19l.1-21.7zM25.3 58.7c0-3.9 3.2-5.4 8.5-5.4 7.6 0 17.2 2.3 24.8 6.4V36.2c-8.3-3.3-16.5-4.6-24.8-4.6C13.5 31.6 0 42.2 0 59.9 0 87.5 38 83.1 38 95c0 4.6-4 6.1-9.6 6.1-8.3 0-18.9-3.4-27.3-8v23.8c9.3 4 18.7 5.7 27.3 5.7 20.8 0 35.1-10.3 35.1-28.2-.1-29.8-38.2-24.5-38.2-35.7z" fill-rule="evenodd"/></symbol><symbol id="iconset-poweredby-stripe" viewBox="0 0 119 26"><path d="M113 26H6c-3.314 0-6-2.686-6-6V6c0-3.314 2.686-6 6-6h107c3.314 0 6 2.686 6 6v14c0 3.314-2.686 6-6 6zM11.128 8.892H8.57v7.24h1.35v-2.6h1.21c1.474 0 2.526-.946 2.526-2.314s-1.052-2.326-2.526-2.326zm5.915 1.853c-1.59 0-2.715 1.136-2.715 2.757 0 1.61 1.126 2.757 2.715 2.757 1.59 0 2.705-1.15 2.705-2.76 0-1.62-1.116-2.76-2.705-2.76zm9.893.126l-1.063 3.58-1.063-3.58h-1.22l-1.063 3.58-1.063-3.58h-1.347l1.81 5.27h1.21l1.063-3.58 1.074 3.58h1.21l1.8-5.26h-1.348zm4.316-.12c-1.505 0-2.6 1.13-2.6 2.72 0 1.64 1.116 2.8 2.705 2.8.59 0 1.19-.13 1.79-.41v-1.13c-.548.32-1.085.5-1.57.5-.883 0-1.514-.543-1.6-1.343h3.57c.02-.18.02-.346.02-.494 0-1.546-.937-2.63-2.315-2.63zm6.472.05c-.147-.04-.294-.05-.442-.05-.452 0-.915.23-1.294.65v-.52H34.64v5.27h1.348v-3.52c.347-.44.82-.683 1.263-.683.16 0 .33.02.48.063v-1.2zm3.084-.05c-1.505 0-2.6 1.13-2.6 2.72 0 1.64 1.117 2.8 2.706 2.8.59 0 1.19-.13 1.79-.41v-1.13c-.55.32-1.085.5-1.57.5-.883 0-1.515-.544-1.6-1.344h3.568c.02-.18.02-.346.02-.494 0-1.546-.935-2.63-2.314-2.63zm8.104-2.18h-1.358v2.67c-.41-.31-.873-.48-1.336-.48-1.4 0-2.378 1.14-2.378 2.76 0 1.62.978 2.758 2.378 2.758.463 0 .926-.17 1.336-.496v.37h1.358V8.57zm6.778 2.18c-.452 0-.915.17-1.336.49V8.57h-1.347v7.567h1.347v-.37c.42.328.884.496 1.336.496 1.41 0 2.378-1.14 2.378-2.76s-.968-2.755-2.378-2.755zm6.62.13l-1.273 3.46-1.263-3.45h-1.38l2.01 5.074-1.01 2.494H60.7l2.99-7.563h-1.38zm10.8-.58c.862 0 1.96.27 2.823.73V8.35c-.94-.375-1.88-.52-2.822-.52-2.3 0-3.83 1.204-3.83 3.214 0 3.14 4.32 2.63 4.32 3.99 0 .526-.45.696-1.09.696-.94 0-2.15-.387-3.1-.905v2.71c1.057.455 2.127.645 3.106.645 2.36 0 3.99-1.166 3.99-3.21 0-3.386-4.34-2.78-4.34-4.056 0-.445.37-.617.963-.617zm9.07-2.27h-2.156l-.002-2.46-2.772.59-.013 9.11c0 1.68 1.265 2.92 2.95 2.92.928 0 1.614-.166 1.992-.374V15.5c-.37.144-2.16.665-2.16-1.008v-4.04h2.15V8.02zm6.095 0c-.378-.13-1.705-.38-2.37.84l-.178-.84h-2.455v9.958h2.838v-6.75c.67-.882 1.804-.712 2.165-.595V8.02zM92 4.23l-2.85.606V7.15L92 6.542V4.23zm0 3.784h-2.85v9.952H92V8.014zm6.125-.19c-1.113 0-1.832.525-2.224.89l-.14-.7h-2.5v13.254l2.84-.604.01-3.213c.41.3 1.02.72 2.01.72 2.03 0 3.89-1.63 3.89-5.24 0-3.3-1.88-5.1-3.87-5.1zm8.924 0c-2.71 0-4.35 2.297-4.35 5.19 0 3.423 1.94 5.155 4.7 5.155 1.35 0 2.37-.31 3.14-.74v-2.29c-.778.39-1.66.62-2.79.62-1.11 0-2.08-.39-2.21-1.72h5.56c.01-.16.034-.75.034-1.03 0-2.908-1.408-5.203-4.105-5.203zm-.02 2.316c.69 0 1.43.537 1.43 1.815h-2.94c0-1.28.79-1.815 1.5-1.815zm-9.59 5.52c-.67 0-1.07-.24-1.34-.538l-.02-4.22c.29-.324.7-.562 1.35-.562 1.04 0 1.75 1.164 1.75 2.65 0 1.528-.705 2.67-1.755 2.67zM55.4 15.1c-.367 0-.736-.157-1.05-.472v-2.252c.315-.316.684-.474 1.052-.474.758 0 1.284.653 1.284 1.6 0 .947-.527 1.6-1.285 1.6zm-8.892 0c-.77 0-1.295-.65-1.295-1.598 0-.947.526-1.6 1.295-1.6.37 0 .738.158 1.04.474v2.252c-.302.315-.67.473-1.04.473zm-5.757-3.314c.6 0 1.03.495 1.08 1.21h-2.3c.07-.725.57-1.21 1.22-1.21zm-9.55 0c.6 0 1.03.495 1.08 1.21h-2.3c.065-.725.57-1.21 1.22-1.21zm-14.16 3.347c-.79 0-1.33-.663-1.33-1.63 0-.97.55-1.632 1.34-1.632.78 0 1.33.67 1.33 1.64s-.55 1.63-1.32 1.63zm-6.1-2.693H9.92V9.986h1.02c.78 0 1.327.495 1.327 1.23 0 .727-.547 1.222-1.326 1.222z" fill-rule="evenodd"/></symbol></svg></div><div id="trackers" style="display: none;"></div><noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=themusejezebel;ord=1?" width="1" height="1" border="0" /></noscript><script type="text/javascript">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</script><script type="text/javascript">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</script><script src="//x.kinja-static.com/assets/packaged-js/dollars.6b6df4f6184e4c6a4fbe.en-US.js" defer></script><script async src="//js-sec.indexww.com/ht/htw-gawker.js" type="text/javascript"></script><script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.FusionMediaGroup.1650.js"></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js" async></script><script src="//ads.rubiconproject.com/header/12156.js" async></script><script>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</script></body></html>