<!DOCTYPE html><html data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>New Music: Christina Aguilera, Nicki Minaj, Ariana Grande & More</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/auj4p7qsrkznkdstuufo.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/auj4p7qsrkznkdstuufo.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/auj4p7qsrkznkdstuufo.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/auj4p7qsrkznkdstuufo.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//js-agent.newrelic.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin="true"/><link rel="alternate" type="application/rss+xml" title="The Muse - All stories" href="https://themuse.jezebel.com/rss"/><meta name="keywords" content="new music, music videos, ZAYN, zayn malik, Shaed, PnB Rock, Murda Beatz, nicki minaj, Sui Zhen, diplo, the jonas brothers, jonas brothers, Kristin Chenoweth, ariana grande, Christina Aguilera, Galcher Lustwerk"/><meta name="news_keywords" content="new music, music videos, ZAYN, zayn malik, Shaed, PnB Rock, Murda Beatz, nicki minaj, Sui Zhen, diplo, the jonas brothers, jonas brothers, Kristin Chenoweth, ariana grande, Christina Aguilera, Galcher Lustwerk"/><meta name="twitter:url" content="https://themuse.jezebel.com/christina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901"/><link rel="canonical" href="https://themuse.jezebel.com/christina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901"/><link rel="amphtml" href="https://themuse.jezebel.com/christina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901/amp"/><meta name="description" content="Snap snap: Christina Aguilera, “Haunted Heart” - This new Xtina song that sounds like a throwback to her throwback Back to Basics album but is actually cut from the upcoming animated Addams Family movie... works? Aguilera puts the camp in vamp, snarling, flitting, yelping, and curdling her her voice like Amy Winehouse. I love that she evokes “Bad to the Bone” with her “muhmuhmumuhmuhmuhmuhmuh heart” line? Aguilera is rarely less than over the top in her vocals, but here they’re harnessed and precise. It’s as controlled as it is batty. —Rich Juzwiak"/><meta property="og:title" content="Christina Aguilera&#x27;s &#x27;Haunted Heart&#x27; Puts the Camp in Vamp"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://themuse.jezebel.com/christina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901"/><meta property="og:description" content="Snap snap: Christina Aguilera, “Haunted Heart” - This new Xtina song that sounds like a throwback to her throwback Back to Basics album but is actually cut from the upcoming animated Addams Family movie... works? Aguilera puts the camp in vamp, snarling, flitting, yelping, and curdling her her voice like Amy Winehouse. I love that she evokes “Bad to the Bone” with her “muhmuhmumuhmuhmuhmuhmuh heart” line? Aguilera is rarely less than over the top in her vocals, but here they’re harnessed and precise. It’s as controlled as it is batty. —Rich Juzwiak"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="The Muse"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/h2ojalfwp3zkqityakaq.jpg"/><meta property="fb:app_id" content="280492615405243"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@jezebel"/><meta name="twitter:title" content="Christina Aguilera&#x27;s &#x27;Haunted Heart&#x27; Puts the Camp in Vamp"/><meta name="twitter:description" content="Snap snap: Christina Aguilera, “Haunted Heart” - This new Xtina song that sounds like a throwback to her throwback Back to Basics album but is actually cut from the upcoming animated Addams Family movie... works? Aguilera puts the camp in vamp, snarling, flitting, yelping, and curdling her her voice like Amy Winehouse. I love that she evokes “Bad to the Bone” with her “muhmuhmumuhmuhmuhmuhmuh heart” line? Aguilera is rarely less than over the top in her vocals, but here they’re harnessed and precise. It’s as controlled as it is batty. —Rich Juzwiak"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/h2ojalfwp3zkqityakaq.jpg"/><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>window.gaExperimentId = 'rrbbYOZSm-LJ9c2rFiMB8u';</script><script>window.gaVariation = '1';</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><style>.tp-iframe-wrapper{position:relative!important;}</style><script>
					_comscore = window._comscore || [];
					_comscore.push({
						c1: '2',
						c2: '6770184'
					});
					window._comscore = _comscore;
					(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://sb':'://b')+'.scorecardresearch.com/beacon.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
				</script><script>
					(function(d) {
						var e = d.createElement('script');
						e.src = d.location.protocol + '//tag.bounceexchange.com/3593/i.js';
						e.async = true;
						d.getElementsByTagName("head")[0].appendChild(e);
					}(document));
				</script><script src="https://cdn.digitru.st/prod/1.4.4.beta/digitrust.min.js"></script><style data-styled="bzLsqw hVJsES ibSLMc cxfwkg fwjlmD fPqcTm iEnBFq  gDzrXg eWUrfl kIbjiN jtEGjr PbBgK TSmyK eRutyU jTRNDU Ismcv EMwih iSaTEN bGEzpt bXxHlL juDmih hhmmmD cIZLuj bYemXZ hZqifu dYUnSk GPChT krfStF dxGBST bLCBIy cGjes jdPjDU gWNwSj iVDGKE fVlnpj cclgoe jIBiCM enJLjF lczDMb hdgju kHCVke iaqrWM jdPIHJ cHZQJu hTdHtc epezWI esIpx bspgcg kFeogc bKrGzU vRmFv ctWecv izUYtn dsTWpc cLsyOJ ixUPOi ehkuKX gDLxZc iVdMbG evAqTr efEkSN kVXWwz cPDDIb iTJawe fHrJFw eIbklI eeBzxn hcoRLw gkbOzO hxPcMo btsxtS eLxiAa iyxEIQ dTomTR gGDIms hbcmGw bJgDUH etwVGZ fvrrkb jpbKEQ fmiFaO dfSdTn bdPBiz bydMj lkqtha grWrOW bNRtrM kzkhwW dNAgCv iPMAyB gXVFFx jBsDWZ gzZVUZ cXeZic fOXTCP kFyUZO fOQYyR hpEEiR edIMMc dFZpNJ gYyVET kRdjkM kezRzP cMPYyn fwNFJe cdaZVX ekkpks gihgOe dLiBZo fvyzrY iwSLe kFYxfS jUQhHU DHVuj dTKNxd SpKGw dGHwsG hFUXcT iHRXoP hEfTyV cMiGOc kcivAm bnRupU jtKvxY dEoCJb igkFUW fMQdTW jsPArL iYQjBq clBhsb hNUqqc hffpBG deiJeQ gdELAJ cDnmUd fjrORO ipAOqO cXqfoX fqSIuL jvaNgQ UpqLK kgUCTb dHZwOk cWglYt haIlLX gUlJSU jetHlK fbNnTF hPQZPo iHpzjB" data-styled-version="4.3.2">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</style><style data-styled="ColzY kyiKbj kULIMn" data-styled-version="4.3.2">
/* sc-component-id: sc-keyframes-ColzY */
@-webkit-keyframes ColzY{0%{-webkit-transform:scale3d(0,1,1);-ms-transform:scale3d(0,1,1);transform:scale3d(0,1,1);}100%{-webkit-transform:scale3d(1,1,1);-ms-transform:scale3d(1,1,1);transform:scale3d(1,1,1);}} @keyframes ColzY{0%{-webkit-transform:scale3d(0,1,1);-ms-transform:scale3d(0,1,1);transform:scale3d(0,1,1);}100%{-webkit-transform:scale3d(1,1,1);-ms-transform:scale3d(1,1,1);transform:scale3d(1,1,1);}}
/* sc-component-id: sc-keyframes-kyiKbj */
@-webkit-keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}} @keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}}
/* sc-component-id: sc-keyframes-kULIMn */
@-webkit-keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}} @keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}}</style><style>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</style></head><body class="themusejezebel blog-group-jezebel blog-recirc-group-fmgNonSatire permalink en-US f_add_taboola_on f_add_taboola_amp_on f_add_taboola_feat_n_video_on f_ads_a9_timeout_600_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amp_comments_on f_amp_fs_on f_amp_liveblog_on f_analyticstracking_on f_autoplay_permalink_video_test_on f_avclub_legacy_login_on f_bucketcookies_on f_bulbs_ias_on f_chartbeat_video_on f_commerce_inset_small_c_on f_curation_on_storytype_on f_desktop_permalink_outstream_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_disable_author_blog_resolvers_in_core_on f_donotcrawl_on f_editor_insert_kinjavideo_on f_editor_save_screen_update_on f_enable_bouncex_on f_enable_experiments_on f_experimental_scores_on f_featured_video_toolbar_on f_fun_errorpages_on f_fusion_kinja_subdomain_on f_google_indexing_v3_on f_header_v2_hamburger_on f_hide_ellipsis_on f_homepage_player_click_out_to_videos_on f_homepage_video_playlist_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja3_cards_stc_on f_kinja_3_curation_on f_kinja_mcp_uploader_on f_kinja_roundup_on f_lazy_ad_threshold_200_on f_lightbox_newsletter_script_on f_magma_permalink_roundup_on f_magma_permalink_standard_on f_magma_permalink_video_on f_magma_render_permalinks_on f_magma_render_profiles_on f_magma_second_scroll_on f_magma_server_sidebar_on f_manual_properties_override_on f_meta_first_on f_mobile_homepage_ad_frequency_b_on f_mobile_jw_permalink_outstream_on f_mobile_videod_first_slot_on f_mobilead_two_nodes_on f_more_stories_tracking_on f_multiple_client_ids_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_ad_breakpoints_on f_new_linkpreview_css_on f_new_permalink_a_on f_new_permalink_b_on f_new_permalink_b_short_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_no_freshcontent_js_beacon_on f_outstream_ad_volume_controls_on f_outstream_edit_video_mobile_on f_outstream_edit_video_sidebar_on f_pause_hidden_video_on f_permalink_paragraph_ads_on f_piano_prod_on f_post_versioning_on f_prebid_on f_preroll_html_on f_promoted_cleanup_on f_pure_save_button_on f_recentvideo_carousel_on f_recentvideo_multiple_on f_removemobileleaderboard_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_simplereach_expanded_on f_smartcrop_on f_specialsection_boilerplate_on f_sticky_top_4_on f_store_already_seen_videos_on f_storify_placeholder_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_teads_outstream_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_preroll_flag_on f_videoad_after_second_on f_wnit_link_on blog-group-jezebel"><div style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_topbar sc-17y8tyw-0 bzLsqw"><div class="vuc0jk-0 hVJsES"><ul class="vuc0jk-1 ibSLMc"><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;splinternews.com&quot;,{&quot;metric20&quot;:1}]]" href="//splinternews.com">Splinter</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;clickhole.com&quot;,{&quot;metric20&quot;:1}]]" href="//clickhole.com">Clickhole</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><div class="js_header"><div class="js_header"><div class="sc-1f6xobn-9 iEnBFq"><div class="sc-1f6xobn-7 gDzrXg"><div class="sc-1f6xobn-6 eWUrfl"><div class="sc-1f6xobn-0 kIbjiN"><div class="sc-1f6xobn-14 jtEGjr"><a href="//jezebel.com" title="Jezebel" class="sc-8vrmk6-1 PbBgK"><div class="sc-8vrmk6-0 TSmyK"><div class="sc-2d8w30-0 eRutyU"><svg class="SVGInline-svg jezebel-svg" id="jezebel-svg" class="hide"><symbol id="jezebel-svgid"><path d="M1.11 0h7.58v20.974c0 2.67-2.224 7.06-4.984 9.05C2.684 30.765 1.478 31.585 0 32c0-.194.007-1.01.007-1.636.754-.76 1.104-2.97 1.104-4.71V0zm12.77 0H29.62v6.137h-8.166v2.337h7.96v4.5h-7.96v2.51h8.512v6.172h-16.09V0zm21.07 0h18.685c.015.946.04 4.607.04 4.607L45.32 15.483h8.73v6.068H34.424l.057-4.548 8.438-10.83H34.95V0zm88.026 0h7.547l.03 15.38 9.447-.03v6.27h-17.024V0zM79.883 0h7.366c1.518 0 2.593-.01 3.84.147 1.59.2 3.508 1.355 4.378 2.26.602.625 1.732 2.356 1.557 3.87-.13 1.13-.558 2.534-2.182 4.064 3.047 1.788 3.09 4.655 3.088 4.61 0 5.13-4.76 6.646-7.26 6.646-2.602 0-10.773.04-10.773.04L79.883 0zm8.6 5.644c1.155 0 1.578.918 1.578 1.492-.04.765-.195 1.352-.81 1.54-.305.204-1.288.128-1.774.112v-3.14c.285 0 .78-.004 1.006-.004zm-.025 6.718c1.42 0 2.547.68 2.547 1.448 0 2.08-1.13 2.134-3.53 2.134v-3.6c.36-.005.687.018.983.018zM58.895 0h15.743v6.137h-8.165v2.337h7.958v4.5h-7.957v2.51h8.51v6.172H58.896V0zm43.078 0h15.744v6.137h-8.166v2.337h7.96v4.5h-7.96v2.51h8.513v6.172h-16.09V0z" fill="#EC1238" fill-rule="evenodd"/></symbol></svg><svg aria-label="Jezebel logo" class="gmg-logo gmg-logo--jezebel" viewBox="0 0 140 32"><use xlink:href="#jezebel-svgid" /></svg></div></div></a><div class="sc-1f6xobn-15 jTRNDU">A Supposedly Feminist Website</div></div><div class="sc-1f6xobn-16 Ismcv"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-4 EMwih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M9.5 13.8a7.7 7.7 0 1 1 .7.7L2 22.9a.5.5 0 1 1-.7-.8l8.3-8.3zm5.8 1.6a6.7 6.7 0 1 0 0-13.4 6.7 6.7 0 0 0 0 13.4z"></path></svg></span></a><div class="sc-1il3uru-2 sc-1f6xobn-19 bGEzpt"><span class="sc-1il3uru-3 bXxHlL"></span></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 juDmih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M2 3h20v1H2V3zm0 9h20v1H2v-1zm0 9h20v1H2v-1z"></path></svg></span></a></div></div><nav class="dfwuc8-1 hhmmmD"><a data-key="9" href="//jezebel.com/" class="dfwuc8-0 cIZLuj"><span>Latest</span></a><a data-tagcanonical="features" data-index="1" href="/c/features" class="dfwuc8-0 cIZLuj"><span>Features</span></a><a data-blogid="1633941729" data-index="2" href="https://themuse.jezebel.com" class="dfwuc8-0 bYemXZ"><span>The Muse</span></a><a data-blogid="1634876795" data-index="3" href="https://theslot.jezebel.com" class="dfwuc8-0 cIZLuj"><span>The Slot</span></a><a data-blogid="1634006394" data-index="4" href="https://pictorial.jezebel.com" class="dfwuc8-0 cIZLuj"><span>Pictorial</span></a><a data-tagcanonical="barf-bag" data-index="5" href="/c/barf-bag" class="dfwuc8-0 cIZLuj"><span>Barf Bag</span></a><a data-tagcanonical="dirt-bag" data-index="6" href="/c/dirt-bag" class="dfwuc8-0 cIZLuj"><span>Dirt Bag</span></a></nav></div></div></div></div></div><span class="js_curation-toolbar-container sc-101yw2y-0 hZqifu"></span><span class="js_curation-editor-container sc-101yw2y-0 hZqifu"></span><div class="js_sticky-top-ad sc-101yw2y-2 dYUnSk"><div class="sc-1jotqfp-0 sc-1jotqfp-2 GPChT"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-0 krfStF"><aside class="ynugv2-2 dxGBST"><div class="sc-101yw2y-1 bLCBIy"><div class="ynugv2-1 cGjes"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div><div id="sidebar_wrapper" class="ynugv2-3 jdPjDU"><div class="js_sidebar-edit-video ynugv2-0 gWNwSj"><div class="instream-native-video instream-native-video--desktop instream-permalink"></div></div><div id="trending_wrapper" class="ynugv2-0 iVDGKE"><div id="trending-module" class="i2qujp-3 fVlnpj"><header><h2><strong>You</strong> may also like</h2></header><div class="i2qujp-2 cclgoe"><div class="sc-1m3f1n9-0 jIBiCM"><a class="sc-1m3f1n9-1 enJLjF js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://themuse.jezebel.com/the-end-of-bojack-horseman-is-near-and-it-really-looks-1838528878&quot;,{&quot;metric16&quot;:1}]]" href="https://themuse.jezebel.com/the-end-of-bojack-horseman-is-near-and-it-really-looks-1838528878"><div class="ejta2c-0 kHCVke"><div><div><img alt="The End of&lt;i&gt; Bojack Horseman&lt;/i&gt; Is Near, and It Really Looks Like Things Are Going to Work Out This Time" aria-label="The End of&lt;i&gt; Bojack Horseman&lt;/i&gt; Is Near, and It Really Looks Like Things Are Going to Work Out This Time" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/gimcjgixdbgvb3pwiob2.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/gimcjgixdbgvb3pwiob2.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/gimcjgixdbgvb3pwiob2.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="gimcjgixdbgvb3pwiob2" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="The End of&lt;i&gt; Bojack Horseman&lt;/i&gt; Is Near, and It Really Looks Like Things Are Going to Work Out This Time" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 lczDMb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://themuse.jezebel.com/never-do-this-to-tom-holland-again-1838529783&quot;,{&quot;metric16&quot;:1}]]" href="https://themuse.jezebel.com/never-do-this-to-tom-holland-again-1838529783"><div class="ejta2c-0 kHCVke"><div><div><img alt="Never Do This to Tom Holland Again!" aria-label="Never Do This to Tom Holland Again!" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/mzsf1e3pgpny4gyqufru.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/mzsf1e3pgpny4gyqufru.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/mzsf1e3pgpny4gyqufru.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="mzsf1e3pgpny4gyqufru" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Never Do This to Tom Holland Again!" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 hdgju js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://themuse.jezebel.com/theyre-making-jonah-hill-play-the-riddler-in-the-batman-1838529067&quot;,{&quot;metric16&quot;:1}]]" href="https://themuse.jezebel.com/theyre-making-jonah-hill-play-the-riddler-in-the-batman-1838529067"><div class="ejta2c-0 kHCVke"><div><div><img alt="They&#x27;re Making Jonah Hill Play the Riddler in &lt;i&gt;The Batman&lt;/i&gt;" aria-label="They&#x27;re Making Jonah Hill Play the Riddler in &lt;i&gt;The Batman&lt;/i&gt;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/fqjp8zuhxqveqlyjanol.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/fqjp8zuhxqveqlyjanol.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fqjp8zuhxqveqlyjanol.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="fqjp8zuhxqveqlyjanol" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="They&#x27;re Making Jonah Hill Play the Riddler in &lt;i&gt;The Batman&lt;/i&gt;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a></div><div class="sc-17xh7h5-0 jdPIHJ"><div class="sc-17xh7h5-1 cHZQJu"><div class="sc-17xh7h5-2 hTdHtc"></div></div><div class="sc-17xh7h5-1 cHZQJu"><div class="sc-17xh7h5-2 epezWI"></div></div><div class="sc-17xh7h5-1 cHZQJu"><div class="sc-17xh7h5-2 epezWI"></div></div></div><div class="i2qujp-0 esIpx"><div class="i2qujp-1 bspgcg"><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://themuse.jezebel.com/the-end-of-bojack-horseman-is-near-and-it-really-looks-1838528878&quot;,{&quot;metric16&quot;:1}]]" href="https://themuse.jezebel.com/the-end-of-bojack-horseman-is-near-and-it-really-looks-1838528878"><div class="sc-15qf33u-0 bKrGzU"><div class="ejta2c-0 kHCVke"><div><div><img alt="The End of&lt;i&gt; Bojack Horseman&lt;/i&gt; Is Near, and It Really Looks Like Things Are Going to Work Out This Time" aria-label="The End of&lt;i&gt; Bojack Horseman&lt;/i&gt; Is Near, and It Really Looks Like Things Are Going to Work Out This Time" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/gimcjgixdbgvb3pwiob2.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/gimcjgixdbgvb3pwiob2.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/gimcjgixdbgvb3pwiob2.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="gimcjgixdbgvb3pwiob2" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="The End of&lt;i&gt; Bojack Horseman&lt;/i&gt; Is Near, and It Really Looks Like Things Are Going to Work Out This Time" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>The Muse</strong></div><h1 class="sc-15qf33u-1 dsTWpc">The End of<i> Bojack Horseman</i> Is Near, and It Really Looks Like Things Are Going to Work Out This Time</h1><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Maria Sherman</strong></div><time class="sc-15qf33u-6 ixUPOi">Yesterday 11:50AM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://themuse.jezebel.com/never-do-this-to-tom-holland-again-1838529783&quot;,{&quot;metric16&quot;:1}]]" href="https://themuse.jezebel.com/never-do-this-to-tom-holland-again-1838529783"><div class="sc-15qf33u-0 vRmFv"><div class="ejta2c-0 kHCVke"><div><div><img alt="Never Do This to Tom Holland Again!" aria-label="Never Do This to Tom Holland Again!" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/mzsf1e3pgpny4gyqufru.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/mzsf1e3pgpny4gyqufru.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/mzsf1e3pgpny4gyqufru.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="mzsf1e3pgpny4gyqufru" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Never Do This to Tom Holland Again!" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>The Muse</strong></div><h1 class="sc-15qf33u-1 dsTWpc">Never Do This to Tom Holland Again!</h1><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Clover Hope</strong></div><time class="sc-15qf33u-6 ixUPOi">Yesterday 12:01PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://themuse.jezebel.com/theyre-making-jonah-hill-play-the-riddler-in-the-batman-1838529067&quot;,{&quot;metric16&quot;:1}]]" href="https://themuse.jezebel.com/theyre-making-jonah-hill-play-the-riddler-in-the-batman-1838529067"><div class="sc-15qf33u-0 ctWecv"><div class="ejta2c-0 kHCVke"><div><div><img alt="They&#x27;re Making Jonah Hill Play the Riddler in &lt;i&gt;The Batman&lt;/i&gt;" aria-label="They&#x27;re Making Jonah Hill Play the Riddler in &lt;i&gt;The Batman&lt;/i&gt;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/fqjp8zuhxqveqlyjanol.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/fqjp8zuhxqveqlyjanol.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fqjp8zuhxqveqlyjanol.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="fqjp8zuhxqveqlyjanol" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="They&#x27;re Making Jonah Hill Play the Riddler in &lt;i&gt;The Batman&lt;/i&gt;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>The Muse</strong></div><h1 class="sc-15qf33u-1 dsTWpc">They're Making Jonah Hill Play the Riddler in <i>The Batman</i></h1><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Megan Reynolds</strong></div><time class="sc-15qf33u-6 ixUPOi">Yesterday 3:00PM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 gWNwSj"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 gDLxZc"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div><div class="ynugv2-0 gWNwSj"><div class="sc-9zhsat-0 iVdMbG"><header class="sc-9zhsat-1 evAqTr"><h2 class="sc-9zhsat-2 efEkSN"><strong>Recent</strong> from these authors</h2></header><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 1&quot;,&quot;https://jezebel.com/tell-us-about-your-silliest-regret-1838374868&quot;,{&quot;metric17&quot;:1}]]" href="https://jezebel.com/tell-us-about-your-silliest-regret-1838374868"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.6 12.7c.8.5.7 1.4 0 3a13.7 13.7 0 0 0 2-1.8l.2-.2H8c.7.1 2.7 0 4.2-.5 2.4-.9 3.8-2.5 4-5.3 0-3.3-3-6-6.7-6s-6.6 2.7-6.6 6c0 2 .9 3.6 2.7 4.8zm-.5.7A6.3 6.3 0 0 1 2 7.9C2 4.1 5.4 1 9.5 1S17 4.1 17 8a6.2 6.2 0 0 1-4.5 6c-1.5.5-3.4.7-4.4.6A19 19 0 0 1 5 16.9c-.8.3-1-.3-.6-1 .8-1.5 1-2.2.8-2.5z"></path></svg></span>54</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.2a8.1 8.1 0 0 0-.8 2.5l-.1.7-.4 1c-.6.7-1.6.9-2.3.2-.5-.5-.8-1.4-.7-2.7A8.3 8.3 0 0 0 4 10.8C4 13.5 6.4 16 9 16s5-2.5 5-5.2c0-1-.2-1.8-.6-2.5l-1.3-2C11.2 5 10.8 4 10.9 2.9a6 6 0 0 0-1 1.3zM7.9 7.8l.2-.6.1-.7.2-.8a9 9 0 0 1 .7-2 7 7 0 0 1 2.4-2.6c.4-.3 1 .1.8.6-.6 1.5-.5 2.3.6 4l1.4 2.1c.5.9.7 1.7.7 3C15 14 12.2 17 9 17s-6-3-6-6.2c0-2.4 1-5 3.1-6.8.4-.4 1 0 .9.4-.5 2-.3 3 .1 3.5.3.2.6.2.8 0z"></path></svg></span>5.6K</li></ul><div><div><img alt="Tell Us About Your Silliest Regret" aria-label="Tell Us About Your Silliest Regret" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/bkl22ujawcd1faa77n4o.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/bkl22ujawcd1faa77n4o.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/bkl22ujawcd1faa77n4o.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="bkl22ujawcd1faa77n4o" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Tell Us About Your Silliest Regret" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h1 class="cuelgm-0 eeBzxn">Tell Us About Your Silliest Regret</h1><div><div class="cuelgm-3 hcoRLw"><strong>Maria Sherman</strong></div><div class="cuelgm-2 gkbOzO">Yesterday 6:00PM</div></div></a></div><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 2&quot;,&quot;https://themuse.jezebel.com/theyre-making-jonah-hill-play-the-riddler-in-the-batman-1838529067&quot;,{&quot;metric17&quot;:1}]]" href="https://themuse.jezebel.com/theyre-making-jonah-hill-play-the-riddler-in-the-batman-1838529067"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.6 12.7c.8.5.7 1.4 0 3a13.7 13.7 0 0 0 2-1.8l.2-.2H8c.7.1 2.7 0 4.2-.5 2.4-.9 3.8-2.5 4-5.3 0-3.3-3-6-6.7-6s-6.6 2.7-6.6 6c0 2 .9 3.6 2.7 4.8zm-.5.7A6.3 6.3 0 0 1 2 7.9C2 4.1 5.4 1 9.5 1S17 4.1 17 8a6.2 6.2 0 0 1-4.5 6c-1.5.5-3.4.7-4.4.6A19 19 0 0 1 5 16.9c-.8.3-1-.3-.6-1 .8-1.5 1-2.2.8-2.5z"></path></svg></span>14</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.2a8.1 8.1 0 0 0-.8 2.5l-.1.7-.4 1c-.6.7-1.6.9-2.3.2-.5-.5-.8-1.4-.7-2.7A8.3 8.3 0 0 0 4 10.8C4 13.5 6.4 16 9 16s5-2.5 5-5.2c0-1-.2-1.8-.6-2.5l-1.3-2C11.2 5 10.8 4 10.9 2.9a6 6 0 0 0-1 1.3zM7.9 7.8l.2-.6.1-.7.2-.8a9 9 0 0 1 .7-2 7 7 0 0 1 2.4-2.6c.4-.3 1 .1.8.6-.6 1.5-.5 2.3.6 4l1.4 2.1c.5.9.7 1.7.7 3C15 14 12.2 17 9 17s-6-3-6-6.2c0-2.4 1-5 3.1-6.8.4-.4 1 0 .9.4-.5 2-.3 3 .1 3.5.3.2.6.2.8 0z"></path></svg></span>8.6K</li></ul><div><div><img alt="They&amp;#39;re Making Jonah Hill Play the Riddler in &lt;i&gt;The Batman&lt;/i&gt;" aria-label="They&amp;#39;re Making Jonah Hill Play the Riddler in &lt;i&gt;The Batman&lt;/i&gt;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/fqjp8zuhxqveqlyjanol.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/fqjp8zuhxqveqlyjanol.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fqjp8zuhxqveqlyjanol.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="fqjp8zuhxqveqlyjanol" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="They&amp;#39;re Making Jonah Hill Play the Riddler in &lt;i&gt;The Batman&lt;/i&gt;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h1 class="cuelgm-0 eeBzxn">They&#39;re Making Jonah Hill Play the Riddler in <i>The Batman</i></h1><div><div class="cuelgm-3 hcoRLw"><strong>Megan Reynolds</strong></div><div class="cuelgm-2 gkbOzO">Yesterday 3:00PM</div></div></a></div><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 3&quot;,&quot;https://themuse.jezebel.com/the-death-of-dick-long-is-packing-a-shocking-twist-1838487670&quot;,{&quot;metric17&quot;:1}]]" href="https://themuse.jezebel.com/the-death-of-dick-long-is-packing-a-shocking-twist-1838487670"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.6 12.7c.8.5.7 1.4 0 3a13.7 13.7 0 0 0 2-1.8l.2-.2H8c.7.1 2.7 0 4.2-.5 2.4-.9 3.8-2.5 4-5.3 0-3.3-3-6-6.7-6s-6.6 2.7-6.6 6c0 2 .9 3.6 2.7 4.8zm-.5.7A6.3 6.3 0 0 1 2 7.9C2 4.1 5.4 1 9.5 1S17 4.1 17 8a6.2 6.2 0 0 1-4.5 6c-1.5.5-3.4.7-4.4.6A19 19 0 0 1 5 16.9c-.8.3-1-.3-.6-1 .8-1.5 1-2.2.8-2.5z"></path></svg></span>3</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.2a8.1 8.1 0 0 0-.8 2.5l-.1.7-.4 1c-.6.7-1.6.9-2.3.2-.5-.5-.8-1.4-.7-2.7A8.3 8.3 0 0 0 4 10.8C4 13.5 6.4 16 9 16s5-2.5 5-5.2c0-1-.2-1.8-.6-2.5l-1.3-2C11.2 5 10.8 4 10.9 2.9a6 6 0 0 0-1 1.3zM7.9 7.8l.2-.6.1-.7.2-.8a9 9 0 0 1 .7-2 7 7 0 0 1 2.4-2.6c.4-.3 1 .1.8.6-.6 1.5-.5 2.3.6 4l1.4 2.1c.5.9.7 1.7.7 3C15 14 12.2 17 9 17s-6-3-6-6.2c0-2.4 1-5 3.1-6.8.4-.4 1 0 .9.4-.5 2-.3 3 .1 3.5.3.2.6.2.8 0z"></path></svg></span>5.5K</li></ul><div><div><img alt="&lt;i&gt;The Death of Dick Long &lt;/i&gt;Is Packing a Shocking Twist" aria-label="&lt;i&gt;The Death of Dick Long &lt;/i&gt;Is Packing a Shocking Twist" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/yikqy5nibkmrhts0ajkr.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/yikqy5nibkmrhts0ajkr.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/yikqy5nibkmrhts0ajkr.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="yikqy5nibkmrhts0ajkr" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="&lt;i&gt;The Death of Dick Long &lt;/i&gt;Is Packing a Shocking Twist" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h1 class="cuelgm-0 eeBzxn"><i>The Death of Dick Long </i>Is Packing a Shocking Twist</h1><div><div class="cuelgm-3 hcoRLw"><strong>Rich Juzwiak</strong></div><div class="cuelgm-2 gkbOzO">Yesterday 2:00PM</div></div></a></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-targeting="{&quot;pos&quot;:&quot;promotion_native_sidebar&quot;,&quot;native_style_template&quot;:&quot;sidebar_item_v4&quot;}"></div></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 hxPcMo"><div class="sc-11qwj9y-1 btsxtS"><div class="js_privacy_policy"></div><div class="js_starterpost"><div class="qsfpej-0 eLxiAa"><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://themuse.jezebel.com/c/yn&quot;]]" href="https://themuse.jezebel.com/c/yn"><span class="vxl3c2-0 dTomTR">Y/N</span></a></div><header class="sc-1efpnfq-0 gGDIms"><h1><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://themuse.jezebel.com/christina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901">Christina Aguilera's 'Haunted Heart' Puts the Camp in Vamp</a></h1></header><div class="sc-1fofo4n-0 hbcmGw"><div class="sc-83o472-1 bJgDUH"><div class="sc-83o472-0 etwVGZ"><div class="sc-1jc3ukb-0 fvrrkb"><div class="sc-1jc3ukb-2 jpbKEQ"><div class="sc-1jc3ukb-3 fmiFaO"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/meganreynolds&quot;]]" href="https://kinja.com/meganreynolds">Megan Reynolds</a><span class="sc-1ixdk2y-1 bdPBiz">, </span></div><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/richjuz&quot;]]" href="https://kinja.com/richjuz">Rich Juzwiak</a><span class="sc-1ixdk2y-1 bdPBiz">, </span></div><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><span class="sc-1ixdk2y-1 bdPBiz">and </span><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/mariasherm&quot;]]" href="https://kinja.com/mariasherm">Maria Sherman</a></div></div><div class="sc-1jc3ukb-6 bydMj"><time class="uhd9ir-0 lkqtha" dateTime="2019-09-27T17:30:00-04:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://themuse.jezebel.com/christina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901">Yesterday 5:30PM</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/new-music"><div class="wvv3zm-1 kzkhwW"><span>Filed to:</span><span class="wvv3zm-2 dNAgCv">new music</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.9 6.2a.5.5 0 0 0-.8.6l5.5 6c.2.3.6.3.8 0l5.5-6a.5.5 0 1 0-.8-.6L9 11.8 3.9 6.2z"></path></svg></span></div></a></div></div></div></div></div></div><div class="sc-83o472-0 etwVGZ"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-3 iPMAyB"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fthemuse.jezebel.com%2Fchristina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 gXVFFx"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path d="M8 17v-7H5V7h3V5c0-2.6 1.5-4 3.8-4l2.2.1V4h-1.4c-1.3 0-1.6.6-1.6 1.5V7h3l-.4 3H11v7H8z"></path></svg></span></span></a><a href="https://twitter.com/share?text=Christina%20Aguilera&#x27;s%20&#x27;Haunted%20Heart&#x27;%20Puts%20the%20Camp%20in%20Vamp&amp;amp;url=https%3A%2F%2Fthemuse.jezebel.com%2Fchristina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 gXVFFx"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path d="M12 2c-1.7 0-3.2 1.6-3.2 3.5v.8a9.1 9.1 0 0 1-6.7-3.7 3.7 3.7 0 0 0 1 4.8 3 3 0 0 1-1.5-.5c0 1.8 1.2 3.2 2.7 3.5a3 3 0 0 1-1.5 0 3.3 3.3 0 0 0 3 2.5A6.3 6.3 0 0 1 1 14.4 9 9 0 0 0 6 16c6 0 9.4-5.4 9.4-10v-.5A7 7 0 0 0 17 3.7l-1.9.5c.7-.4 1.2-1.1 1.5-2-.7.5-1.4.8-2.1 1A3.2 3.2 0 0 0 12 2"></path></svg></span></span></a><a href="mailto:?subject=Christina%20Aguilera&#x27;s%20&#x27;Haunted%20Heart&#x27;%20Puts%20the%20Camp%20in%20Vamp&amp;body=https%3A%2F%2Fthemuse.jezebel.com%2Fchristina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=top" title="Share via Email" target="_blank" class="sc-17x7c2u-0 gXVFFx"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.4 4.3c-.2-.2-.5-.3-.9-.3h-11l-.6.1L9.2 10l6.2-5.6zm.6.9l-6.4 5.7-.3.1-.4-.1-6.7-6-.2.6v7c0 .8.7 1.5 1.5 1.5h11c.8 0 1.5-.7 1.5-1.5V5.2zM1 5.5C1 4 2.1 3 3.5 3h11C16 3 17 4.1 17 5.5v7c0 1.4-1.1 2.5-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7z"></path></svg></span></span></a><a href="https://themuse.jezebel.com/christina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901" title="Share via Link" class="sc-17x7c2u-0 gXVFFx"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.6 13.8a.5.5 0 1 1 .8.7l-1.8 1.8a2.9 2.9 0 0 1-4.1 0L2.2 15a2.9 2.9 0 0 1 0-4l4-4a2.7 2.7 0 0 1 4 0l.9.8a.5.5 0 1 1-.7.7l-.9-.9C8.8 7 7.6 7 7 7.6l-4 4c-.8.8-.8 2 0 2.7l1.3 1.3c.7.7 2 .7 2.6 0l1.8-1.8zm1.2-9.3a.5.5 0 1 1-.8-.7L10.8 2c1.2-1 3-1 4.2 0l1.3 1.3c1.1 1.2 1.2 3 0 4l-4 4.1a2.9 2.9 0 0 1-4 0l-.9-.8a.5.5 0 1 1 .7-.7l.9.8c.7.7 1.9.7 2.6 0l4-4c.8-.7.8-2 0-2.7l-1.3-1.3c-.7-.7-2-.7-2.6 0L9.8 4.5z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1838369901&quot;,&quot;authorIds&quot;:[],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://themuse.jezebel.com/christina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901&quot;,&quot;wordCount&quot;:564,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1633941729&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;views&quot;:1881,&quot;uniqueViews&quot;:460,&quot;saveCount&quot;:0,&quot;replyCount&quot;:0,&quot;hideRecommendations&quot;:false,&quot;hideViewcounts&quot;:false}" data-post-id="1838369901" data-post-permalink="https://themuse.jezebel.com/christina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901"><div class="sc-1vjnuu8-1 gzZVUZ"><div class="sc-12i6d45-3 cXeZic"><div class="sc-12i6d45-4 fOXTCP"><div class="sc-12i6d45-0 sc-10rfdyc-0 kFyUZO" title="460 New Visitors"><div class="sc-12i6d45-1 fOQYyR"><svg name="flame--giant" opacity="complete" class="sc-1rlybe8-0 hpEEiR" aria-label="flame--giant icon"><use xlink:href="#iconset-flame--giant"></use></svg></div><div class="sc-12i6d45-2 fwNFJe">1.9K</div></div><div class="sc-12i6d45-0 with-highlight sc-10rfdyc-0 kFyUZO"><div class="sc-12i6d45-1 fOQYyR"><svg name="bookmark" opacity="complete" class="sc-1rlybe8-0 hpEEiR" aria-label="bookmark icon"><use xlink:href="#iconset-bookmark"></use></svg></div><div class="sc-12i6d45-2 fwNFJe">Save</div></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 cdaZVX"><div class="align--bleed has-video media-large video-embed embed-frame ooo3c9-0 ekkpks"><span class="flex-video widescreen"><iframe src="/ajax/inset/iframe?id=youtube-video-YC8XLAM8-bI&amp;start=0" data-chomp-id="YC8XLAM8-bI" data-recommend-id="youtube://YC8XLAM8-bI" id="youtube-YC8XLAM8-bI" data-recommended="true" width="800" height="450" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe><span data-chomp-id="YC8XLAM8-bI" data-recommend-id="youtube://YC8XLAM8-bI" id="youtube-YC8XLAM8-bI" data-recommended="true" class="js_recommend"></span></span></div><div class="sc-1eu5fsj-0 content-summary__SummaryBox gihgOe"><span class="sc-1eu5fsj-2 textbox-shadow dLiBZo" title="Y/N"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Boilerplate - Story Type&quot;,&quot;view all click&quot;,&quot;https://jezebel.com/c/yn&quot;]]" href="https://jezebel.com/c/yn"><span class="sc-1eu5fsj-4 fvyzrY">Y/N</span></a></span><span class="sc-1eu5fsj-3 iwSLe"><span class="sc-1eu5fsj-7 kFYxfS">Y/N is a guide to the week’s music releases based on our highly scientific, non-subjective Yes/No rating system.</span><div class="sc-1eu5fsj-8 content-summary__Pagination jUQhHU"><div class="sc-1eu5fsj-9 DHVuj"><span class="sc-1eu5fsj-10 dTKNxd"><svg name="chevron-left" opacity="full" color="black" class="sc-1rlybe8-0 edIMMc" aria-label="chevron-left icon"><use xlink:href="#iconset-chevron-left"></use></svg><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Boilerplate - Story Type&quot;,&quot;previous click&quot;,&quot;https://jezebel.com/mandy-moore-is-back-and-she-thinks-shes-stevie-nicks-n-1838150431&quot;]]" href="https://jezebel.com/mandy-moore-is-back-and-she-thinks-shes-stevie-nicks-n-1838150431">Prev</a></span><svg name="remove" rotate="90" opacity="full" color="gray" class="sc-1rlybe8-0 dFZpNJ" aria-label="remove icon"><use xlink:href="#iconset-remove"></use></svg><span class="sc-1eu5fsj-11 SpKGw"><span>Next</span><svg name="chevron-right" opacity="full" color="gray" class="sc-1rlybe8-0 gYyVET" aria-label="chevron-right icon"><use xlink:href="#iconset-chevron-right"></use></svg></span><svg name="remove" rotate="90" opacity="full" color="gray" class="sc-1rlybe8-0 dFZpNJ" aria-label="remove icon"><use xlink:href="#iconset-remove"></use></svg><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Boilerplate - Story Type&quot;,&quot;view all click&quot;,&quot;https://jezebel.com/c/yn&quot;]]" href="https://jezebel.com/c/yn">View All </a></div><div class="sc-1eu5fsj-9 DHVuj"></div></div></span></div><p><strong>Snap snap: Christina Aguilera, “Haunted Heart” </strong>- This new Xtina song that sounds like a throwback to her throwback <em>Back to Basics</em> album but is actually cut from the upcoming animated <em>Addams Family</em> movie... <!-- -->works? Aguilera puts the camp in vamp, snarling, flitting, yelping, and curdling her her voice like Amy Winehouse. I love that she evokes “Bad to the Bone” with her “muhmuhmumuhmuhmuhmuhmuh heart” line? Aguilera is rarely less than over the top in her vocals, but here they’re harnessed and precise. It’s as controlled as it is batty. <em>—Rich Juzwiak</em></p><hr class="gcp5ez-0 dGHwsG"/><div class="align--bleed has-video media-large video-embed embed-frame ooo3c9-0 ekkpks"><span class="flex-video widescreen"><iframe src="/ajax/inset/iframe?id=youtube-video-LnC8L6o_SWc&amp;start=0" data-chomp-id="LnC8L6o_SWc" data-recommend-id="youtube://LnC8L6o_SWc" id="youtube-LnC8L6o_SWc" data-recommended="false" width="800" height="450" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe><span data-chomp-id="LnC8L6o_SWc" data-recommend-id="youtube://LnC8L6o_SWc" id="youtube-LnC8L6o_SWc" data-recommended="false" class="js_recommend"></span></span></div><p><strong>Sure: Shaed, “Trampoline” remix featuring ZAYN </strong>-<!-- --> “Trampoline,” a song originally released by Shaed (that’s vocalist Chelsea Lee and multi-instrumentalists Max and Spencer Ernst <span><a class="sc-145m8ut-0 hFUXcT js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;http://www.justjaredjr.com/2019/09/26/zayn-releases-new-song-trampoline-listen-now/&quot;,{&quot;metric25&quot;:1}]]" href="http://www.justjaredjr.com/2019/09/26/zayn-releases-new-song-trampoline-listen-now/">according to my favorite source</a></span> for teen news, Just Jared<!-- -->),<!-- --> before Zayn Malik hopped on the remix. I wouldn’t describe the song as particularly memorable, but it’s far from the sort of apathetic whisper-pop that dominates most music inaccurately described as “indie pop.” Also, Zayn’s voice partners well with Lee’s—I’ve listened to it twice, and I stand by that opinion. So, yeah, sure, give it a spin. <em>—Maria Sherman</em></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-3 iHRXoP"><div class="bxm4mm-0 bxm4mm-1 hEfTyV"></div><div class="ad-unit ad-mobile bxm4mm-4 cMiGOc"><div class="bxm4mm-5 kcivAm">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-0 bxm4mm-2 bnRupU"></div></div><div class="instream-native-video instream-native-video--mobile instream-permalink"></div><hr class="gcp5ez-0 dGHwsG"/><div class="align--bleed has-video media-large video-embed embed-frame ooo3c9-0 ekkpks"><span class="flex-video widescreen"><iframe src="/ajax/inset/iframe?id=youtube-video-0gIcVVVN8O0&amp;start=0" data-chomp-id="0gIcVVVN8O0" data-recommend-id="youtube://0gIcVVVN8O0" id="youtube-0gIcVVVN8O0" data-recommended="false" width="800" height="450" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe><span data-chomp-id="0gIcVVVN8O0" data-recommend-id="youtube://0gIcVVVN8O0" id="youtube-0gIcVVVN8O0" data-recommended="false" class="js_recommend"></span></span></div><p><strong>Yeah: PnB Rock feat. Nicki Minaj &amp; Murda Beatz, “Fendi” </strong>-<!-- --> The song is good. What makes the song great, however, is that it is Nicki Minaj’s first song after <span><a class="sc-145m8ut-0 hFUXcT js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.thefader.com/2019/09/05/nicki-minaj-retirement-announcement&quot;,{&quot;metric25&quot;:1}]]" href="https://www.thefader.com/2019/09/05/nicki-minaj-retirement-announcement">announcing her retirement</a></span> from music a short two weeks ago. That is funny, and that makes “Fendi” an especially delicious listen. She says it’s her “favorite song” at the beginning of the track and you know what? I believe her. <em>—MS</em></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM_MOBILE ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM_MOBILE" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><hr class="gcp5ez-0 dGHwsG"/><div class="align--bleed has-video media-large video-embed embed-frame ooo3c9-0 ekkpks"><span class="flex-video widescreen"><iframe src="/ajax/inset/iframe?id=youtube-video-iJLCCCKM-fM&amp;start=0" data-chomp-id="iJLCCCKM-fM" data-recommend-id="youtube://iJLCCCKM-fM" id="youtube-iJLCCCKM-fM" data-recommended="false" width="800" height="450" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe><span data-chomp-id="iJLCCCKM-fM" data-recommend-id="youtube://iJLCCCKM-fM" id="youtube-iJLCCCKM-fM" data-recommended="false" class="js_recommend"></span></span></div><p><strong>100 Percent Yes: Sui Zhen, “Matsudo City Life” </strong>-<!-- --> <!-- -->Melbourne’s Sui Zhen (born Becky Sui Zhen) is a relatively new discovery for me, but one listen to “Matsudo City Life” has me hooked. It’s the sort of propulsive dark synth-pop that works perfectly alone in your bedroom and also, somehow, while navigating a gray metropolis on a rainy day. Consider it a dance track for your most tender impulses. <em>—MS</em></p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-3 iHRXoP"><div class="bxm4mm-0 bxm4mm-1 hEfTyV"></div><div class="ad-unit ad-mobile bxm4mm-4 cMiGOc"><div class="bxm4mm-5 kcivAm">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-0 bxm4mm-2 bnRupU"></div></div><hr class="gcp5ez-0 dGHwsG"/><div class="align--bleed has-video media-large video-embed embed-frame ooo3c9-0 ekkpks"><span class="flex-video widescreen"><iframe src="/ajax/inset/iframe?id=youtube-video-9JcUIgBhOgY&amp;start=0" data-chomp-id="9JcUIgBhOgY" data-recommend-id="youtube://9JcUIgBhOgY" id="youtube-9JcUIgBhOgY" data-recommended="false" width="800" height="450" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe><span data-chomp-id="9JcUIgBhOgY" data-recommend-id="youtube://9JcUIgBhOgY" id="youtube-9JcUIgBhOgY" data-recommended="false" class="js_recommend"></span></span></div><p><strong>No: Diplo feat. The Jonas Brothers, “Lonely” -</strong> Diplo, stay away from these boys. Jesus. I’d like the song if it didn’t have his production. That’s it. <em>—MS</em></p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-3 iHRXoP"><div class="bxm4mm-0 bxm4mm-1 hEfTyV"></div><div class="ad-unit ad-mobile bxm4mm-4 cMiGOc"><div class="bxm4mm-5 kcivAm">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-0 bxm4mm-2 bnRupU"></div></div><hr class="gcp5ez-0 dGHwsG"/><div class="align--bleed has-video media-large video-embed embed-frame ooo3c9-0 ekkpks"><span class="flex-video widescreen"><iframe src="/ajax/inset/iframe?id=youtube-video-7gJLWMM0-YU&amp;start=0" data-chomp-id="7gJLWMM0-YU" data-recommend-id="youtube://7gJLWMM0-YU" id="youtube-7gJLWMM0-YU" data-recommended="false" width="800" height="450" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe><span data-chomp-id="7gJLWMM0-YU" data-recommend-id="youtube://7gJLWMM0-YU" id="youtube-7gJLWMM0-YU" data-recommended="false" class="js_recommend"></span></span></div><p><strong>Fine, twist my arm: Kristin Chenoweth feat. Ariana Grande, “You Don’t Own Me” </strong>- <!-- -->OK, this song itself is a good song, but the unholy combination of these two women is also, somewhat, fine? Kristin Chenoweth normally wails in her whistle register, which I don’t love,<!-- --> and Ariana Grande cannot enunciate to save her life, but this delightful cover finds both w<!-- -->omen working against type. I love theatre Grande! I am here for Chenoweth working in a register that doesn’t remind me of dolphins! Yas! Song good. —<em>Megan Reynolds</em></p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-3 iHRXoP"><div class="bxm4mm-0 bxm4mm-1 hEfTyV"></div><div class="ad-unit ad-mobile bxm4mm-4 cMiGOc"><div class="bxm4mm-5 kcivAm">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-0 bxm4mm-2 bnRupU"></div></div><hr class="gcp5ez-0 dGHwsG"/><div class="align--bleed has-video media-large video-embed embed-frame ooo3c9-0 ekkpks"><span class="flex-video widescreen"><iframe src="/ajax/inset/iframe?id=youtube-video-x-MOAiq9HLU&amp;start=0" data-chomp-id="x-MOAiq9HLU" data-recommend-id="youtube://x-MOAiq9HLU" id="youtube-x-MOAiq9HLU" data-recommended="false" width="800" height="450" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe><span data-chomp-id="x-MOAiq9HLU" data-recommend-id="youtube://x-MOAiq9HLU" id="youtube-x-MOAiq9HLU" data-recommended="false" class="js_recommend"></span></span></div><p><strong>Yes: Galcher Lustwerk, “Cig Angel (Dance Mix)” </strong>- The Ridgewood-based producer Lustwerk dreams up another atmospheric house number on this remix to the insistently midtempo “<span><a class="sc-145m8ut-0 hFUXcT js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=hcYOPgK_HxY&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=hcYOPgK_HxY">Cig Angel</a></span>.” As usual, Lustwerk’s vocals are laid back enough to somewhere between spoken-word recitation. Lustwerk is sometimes credited for kicking off the <span><a class="sc-145m8ut-0 hFUXcT js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.thefader.com/2018/06/22/galcher-lustwerk-200-percent-lo-fi-house-interview&quot;,{&quot;metric25&quot;:1}]]" href="https://www.thefader.com/2018/06/22/galcher-lustwerk-200-percent-lo-fi-house-interview">lo-fi house</a></span> hipster craze,<!-- --> but this and much of his work sounds just like classic deep house to me with a flair and sometimes a flair is all you need to make something your own.—<em>RJ</em><br/></p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-3 iHRXoP"><div class="bxm4mm-0 bxm4mm-1 hEfTyV"></div><div class="ad-unit ad-mobile bxm4mm-4 cMiGOc"><div class="bxm4mm-5 kcivAm">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-0 bxm4mm-2 bnRupU"></div></div><hr class="gcp5ez-0 dGHwsG"/></div><div class="sc-18b1b2r-0 jtKvxY"><h4 class="z1qon0-0 dEoCJb">Share This Story</h4><div class="js_share-tools sc-18b1b2r-1 igkFUW" data-position="bottom"><div class="sc-17x7c2u-3 iPMAyB"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fthemuse.jezebel.com%2Fchristina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 gXVFFx"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path d="M8 17v-7H5V7h3V5c0-2.6 1.5-4 3.8-4l2.2.1V4h-1.4c-1.3 0-1.6.6-1.6 1.5V7h3l-.4 3H11v7H8z"></path></svg></span></span></a><a href="https://twitter.com/share?text=Christina%20Aguilera&#x27;s%20&#x27;Haunted%20Heart&#x27;%20Puts%20the%20Camp%20in%20Vamp&amp;amp;url=https%3A%2F%2Fthemuse.jezebel.com%2Fchristina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 gXVFFx"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path d="M12 2c-1.7 0-3.2 1.6-3.2 3.5v.8a9.1 9.1 0 0 1-6.7-3.7 3.7 3.7 0 0 0 1 4.8 3 3 0 0 1-1.5-.5c0 1.8 1.2 3.2 2.7 3.5a3 3 0 0 1-1.5 0 3.3 3.3 0 0 0 3 2.5A6.3 6.3 0 0 1 1 14.4 9 9 0 0 0 6 16c6 0 9.4-5.4 9.4-10v-.5A7 7 0 0 0 17 3.7l-1.9.5c.7-.4 1.2-1.1 1.5-2-.7.5-1.4.8-2.1 1A3.2 3.2 0 0 0 12 2"></path></svg></span></span></a><a href="mailto:?subject=Christina%20Aguilera&#x27;s%20&#x27;Haunted%20Heart&#x27;%20Puts%20the%20Camp%20in%20Vamp&amp;body=https%3A%2F%2Fthemuse.jezebel.com%2Fchristina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" class="sc-17x7c2u-0 gXVFFx"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.4 4.3c-.2-.2-.5-.3-.9-.3h-11l-.6.1L9.2 10l6.2-5.6zm.6.9l-6.4 5.7-.3.1-.4-.1-6.7-6-.2.6v7c0 .8.7 1.5 1.5 1.5h11c.8 0 1.5-.7 1.5-1.5V5.2zM1 5.5C1 4 2.1 3 3.5 3h11C16 3 17 4.1 17 5.5v7c0 1.4-1.1 2.5-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7z"></path></svg></span></span></a><a href="https://themuse.jezebel.com/christina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901" title="Share via Link" class="sc-17x7c2u-0 gXVFFx"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.6 13.8a.5.5 0 1 1 .8.7l-1.8 1.8a2.9 2.9 0 0 1-4.1 0L2.2 15a2.9 2.9 0 0 1 0-4l4-4a2.7 2.7 0 0 1 4 0l.9.8a.5.5 0 1 1-.7.7l-.9-.9C8.8 7 7.6 7 7 7.6l-4 4c-.8.8-.8 2 0 2.7l1.3 1.3c.7.7 2 .7 2.6 0l1.8-1.8zm1.2-9.3a.5.5 0 1 1-.8-.7L10.8 2c1.2-1 3-1 4.2 0l1.3 1.3c1.1 1.2 1.2 3 0 4l-4 4.1a2.9 2.9 0 0 1-4 0l-.9-.8a.5.5 0 1 1 .7-.7l.9.8c.7.7 1.9.7 2.6 0l4-4c.8-.7.8-2 0-2.7l-1.3-1.3c-.7-.7-2-.7-2.6 0L9.8 4.5z"></path></svg></span></span></a></div></div></div><div data-commerce-source="recommendationmodule" class="sc-1p7jr87-0 fMQdTW"><div class="sc-1p7jr87-2 jsPArL"><h4 class="z1qon0-0 dEoCJb">Recommended Stories</h4></div><div class="sc-1p7jr87-1 iYQjBq"><div class="sc-1drrmaz-0 clBhsb"><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 hNUqqc"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 3&quot;,&quot;https://jezebel.com/mandy-moore-is-back-and-she-thinks-shes-stevie-nicks-n-1838150431&quot;,{&quot;metric18&quot;:1}]]" href="https://jezebel.com/mandy-moore-is-back-and-she-thinks-shes-stevie-nicks-n-1838150431"><div class="js_lazy-image sc-1m5102w-3 hffpBG"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/z0t8jddabvf09r5cqopb.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/z0t8jddabvf09r5cqopb.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/z0t8jddabvf09r5cqopb.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="z0t8jddabvf09r5cqopb" data-format="png" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg class="SVGInline-svg" id="jezebel-avatar-svg" class="hide"><symbol id="jezebel-avatar-svgid"><path fill="#EC1238" d="M0 0h64v64H0z"/><path fill="#FFF" d="M38 8v31.46c0 4.005-3.326 10.59-7.455 13.578C29.015 54.144 27.212 55.375 25 56c0-.29.01-1.516.01-2.454 1.128-1.14 1.99-4.453 1.99-7.063V8h11z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--jezebel" viewBox="0 0 64 64"><use xlink:href="#jezebel-avatar-svgid" /></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 3&quot;,&quot;https://jezebel.com/mandy-moore-is-back-and-she-thinks-shes-stevie-nicks-n-1838150431&quot;,{&quot;metric18&quot;:1}]]" href="https://jezebel.com/mandy-moore-is-back-and-she-thinks-shes-stevie-nicks-n-1838150431"><div>Mandy Moore Is Back, and She Thinks She's Stevie Nicks Now</div></a></h5></div><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 hNUqqc"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 3&quot;,&quot;https://themuse.jezebel.com/fka-twigss-holy-terrain-is-alien-music-1837986067&quot;,{&quot;metric18&quot;:1}]]" href="https://themuse.jezebel.com/fka-twigss-holy-terrain-is-alien-music-1837986067"><div class="js_lazy-image sc-1m5102w-3 hffpBG"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/v6pex0oiomuqdbteb2hz.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/v6pex0oiomuqdbteb2hz.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v6pex0oiomuqdbteb2hz.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="v6pex0oiomuqdbteb2hz" data-format="jpg" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg class="SVGInline-svg" id="jezebel-avatar-svg" class="hide"><symbol id="jezebel-avatar-svgid"><path fill="#EC1238" d="M0 0h64v64H0z"/><path fill="#FFF" d="M38 8v31.46c0 4.005-3.326 10.59-7.455 13.578C29.015 54.144 27.212 55.375 25 56c0-.29.01-1.516.01-2.454 1.128-1.14 1.99-4.453 1.99-7.063V8h11z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--jezebel" viewBox="0 0 64 64"><use xlink:href="#jezebel-avatar-svgid" /></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 3&quot;,&quot;https://themuse.jezebel.com/fka-twigss-holy-terrain-is-alien-music-1837986067&quot;,{&quot;metric18&quot;:1}]]" href="https://themuse.jezebel.com/fka-twigss-holy-terrain-is-alien-music-1837986067"><div>FKA twigs's 'holy terrain' Is Alien Music</div></a></h5></div><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 hNUqqc"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 3&quot;,&quot;https://themuse.jezebel.com/where-has-this-camila-cabello-been-hiding-1837848321&quot;,{&quot;metric18&quot;:1}]]" href="https://themuse.jezebel.com/where-has-this-camila-cabello-been-hiding-1837848321"><div class="js_lazy-image sc-1m5102w-3 hffpBG"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/f5uuqvkp8dqnluig2wfy.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/f5uuqvkp8dqnluig2wfy.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/f5uuqvkp8dqnluig2wfy.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="f5uuqvkp8dqnluig2wfy" data-format="jpg" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg class="SVGInline-svg" id="jezebel-avatar-svg" class="hide"><symbol id="jezebel-avatar-svgid"><path fill="#EC1238" d="M0 0h64v64H0z"/><path fill="#FFF" d="M38 8v31.46c0 4.005-3.326 10.59-7.455 13.578C29.015 54.144 27.212 55.375 25 56c0-.29.01-1.516.01-2.454 1.128-1.14 1.99-4.453 1.99-7.063V8h11z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--jezebel" viewBox="0 0 64 64"><use xlink:href="#jezebel-avatar-svgid" /></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 3&quot;,&quot;https://themuse.jezebel.com/where-has-this-camila-cabello-been-hiding-1837848321&quot;,{&quot;metric18&quot;:1}]]" href="https://themuse.jezebel.com/where-has-this-camila-cabello-been-hiding-1837848321"><div>Where Has This Camila Cabello Been Hiding?</div></a></h5></div></div></div></div><a name="replies"></a><div class="sc-1wrwdzk-0 fjrORO"><div class="sc-1ib37xr-0 ipAOqO"><h4 class="z1qon0-0 dEoCJb">About the author</h4><div><div class="sc-1ib37xr-1 cXqfoX"><div class="sc-1ib37xr-2 fqSIuL"><img data-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/rija2dizcpvimeft4wuv.jpg" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/rija2dizcpvimeft4wuv.jpg"/><a href="https://kinja.com/meganreynolds">Megan Reynolds</a></div><div class="sc-1ib37xr-3 jvaNgQ"><a href="https://kinja.com/meganreynolds">Megan Reynolds</a><p>Managing Editor, Jezebel</p><div class="sc-1ib37xr-6 UpqLK"><a href="mailto:megan.reynolds@jezebel.com"><svg name="mail" color="primary" opacity="complete" class="sc-1rlybe8-0 kRdjkM" aria-label="mail icon"><use xlink:href="#iconset-mail"></use></svg>Email</a><a href="https://twitter.com/mega_hurt"><svg name="twitter" fill="true" color="primary" opacity="complete" class="sc-1rlybe8-0 kezRzP" aria-label="twitter icon"><use xlink:href="#iconset-twitter"></use></svg>Twitter</a><a href="https://kinja.com/meganreynolds"><svg name="logo-kinja" fill="true" color="primary" opacity="complete" class="sc-1rlybe8-0 kezRzP" aria-label="logo-kinja icon"><use xlink:href="#iconset-logo-kinja"></use></svg>Posts</a></div></div></div><div class="sc-1ib37xr-1 cXqfoX"><div class="sc-1ib37xr-2 fqSIuL"><img data-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/rlech9u0t5d8mcjojhu1.jpg" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/rlech9u0t5d8mcjojhu1.jpg"/><a href="https://kinja.com/richjuz">Rich Juzwiak</a></div><div class="sc-1ib37xr-3 jvaNgQ"><a href="https://kinja.com/richjuz">Rich Juzwiak</a><p>Some Pig. Terrific. Radiant. Humble.</p><div class="sc-1ib37xr-6 UpqLK"><a href="mailto:rich@jezebel.com"><svg name="mail" color="primary" opacity="complete" class="sc-1rlybe8-0 kRdjkM" aria-label="mail icon"><use xlink:href="#iconset-mail"></use></svg>Email</a><a href="https://twitter.com/richjuz"><svg name="twitter" fill="true" color="primary" opacity="complete" class="sc-1rlybe8-0 kezRzP" aria-label="twitter icon"><use xlink:href="#iconset-twitter"></use></svg>Twitter</a><a href="https://kinja.com/richjuz"><svg name="logo-kinja" fill="true" color="primary" opacity="complete" class="sc-1rlybe8-0 kezRzP" aria-label="logo-kinja icon"><use xlink:href="#iconset-logo-kinja"></use></svg>Posts</a></div></div></div><div class="sc-1ib37xr-1 cXqfoX"><div class="sc-1ib37xr-2 fqSIuL"><img data-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fskqovqbgis0vwkm0hcm.png" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fskqovqbgis0vwkm0hcm.png"/><a href="https://kinja.com/mariasherm">Maria Sherman</a></div><div class="sc-1ib37xr-3 jvaNgQ"><a href="https://kinja.com/mariasherm">Maria Sherman</a><p>Senior Writer, Jezebel. I'm just making this shit up.</p><div class="sc-1ib37xr-6 UpqLK"><a href="mailto:maria.sherman@jezebel.com"><svg name="mail" color="primary" opacity="complete" class="sc-1rlybe8-0 kRdjkM" aria-label="mail icon"><use xlink:href="#iconset-mail"></use></svg>Email</a><a href="https://kinja.com/mariasherm"><svg name="logo-kinja" fill="true" color="primary" opacity="complete" class="sc-1rlybe8-0 kezRzP" aria-label="logo-kinja icon"><use xlink:href="#iconset-logo-kinja"></use></svg>Posts</a></div></div></div></div></div></div><div class="js_postbottom-waypoint-hook"></div><div class="js_comments-iframe sc-1wrwdzk-1 kgUCTb" data-src="//themuse.jezebel.com/embed/comments/magma/1838369901?"><div></div></div><div class="sc-1bdg1q0-0 dHZwOk"><div class="sc-1bdg1q0-2 cWglYt"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Facebook click&quot;,&quot;Share bar&quot;]]" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fthemuse.jezebel.com%2Fchristina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" target="_blank"><button class="sc-1bdg1q0-1 haIlLX j48i5d-2 gUlJSU"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Share</span><svg name="facebook" fill="true" color="white" opacity="full" class="sc-1rlybe8-0 cMPYyn" aria-label="facebook icon"><use xlink:href="#iconset-facebook"></use></svg></div></button></a><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Twitter click&quot;,&quot;Share bar&quot;]]" href="https://twitter.com/share?text=Christina%20Aguilera&#x27;s%20&#x27;Haunted%20Heart&#x27;%20Puts%20the%20Camp%20in%20Vamp&amp;amp;url=https%3A%2F%2Fthemuse.jezebel.com%2Fchristina-aguileras-haunted-heart-puts-the-camp-in-vamp-1838369901%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" target="_blank"><button class="sc-1bdg1q0-1 haIlLX j48i5d-2 jetHlK"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Tweet</span><svg name="twitter" fill="true" color="white" opacity="full" class="sc-1rlybe8-0 cMPYyn" aria-label="twitter icon"><use xlink:href="#iconset-twitter"></use></svg></div></button></a></div></div><div id="taboola-below-article-thumbnails"></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="js_subscribe sc-1cfejv7-0 iHpzjB"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-facebook-square" viewBox="0 0 18 18"><path d="M16.117 1H1.883A.883.883 0 0 0 1 1.883v14.234c0 .488.395.883.883.883h7.669v-6.188H7.469V8.39h2.083V6.608c0-2.066 1.263-3.191 3.106-3.191a17.71 17.71 0 0 1 1.86.093v2.16h-1.27c-1.004 0-1.2.475-1.2 1.176v1.542h2.4l-.311 2.422h-2.103V17h4.083a.883.883 0 0 0 .883-.883V1.883A.883.883 0 0 0 16.117 1z" fill-rule="nonzero"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-menu" viewBox="0 0 18 18" x="2" y="1"><path d="M.5 1.5h13M.5 7.5h13M.5 13.5h13"/></symbol><symbol id="iconset-promotions" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.5 4.3l-.3.2a1.5 1.5 0 1 1-1-.8l.3-.4-.4-.4h-4c-.2 0-.3 0-.4.2L2 10.6v.7l5.5 5.5c.2.2.5.2.7 0L16 9.3l.1-.4V4.8l-.5-.5zM15 2.5l.2-.3c.5-.5 1-1 1.6-1.2a.5.5 0 1 1 .4 1 3 3 0 0 0-.9.5l.9-.1a.5.5 0 1 1 0 1c-.3 0-.7 0-1 .3l.7.7v4.5c0 .4-.2.8-.4 1L9 17.6c-.5.6-1.5.6-2 0L1.3 12c-.5-.6-.5-1.5 0-2.1L9 2.4c.2-.3.6-.4 1-.4h4.5l.6.5zm-1.4 2.1l-.3.1a.5.5 0 1 0 .9.4.5.5 0 0 1-.6-.5zM10.4 8l-2.2 2.3c-.2.2-.2.4 0 .6h.6L11 8.5c.2-.2.2-.5 0-.6-.1-.2-.4-.2-.6 0zm1.3-1.3l1 .4c.5.3.5.8.5 1.1 0 .4-.2.8-.5 1L9.9 12c-.4.5-.8 1-1.4 1-.6 0-1-.6-1.2-.8l-.4-.7-1.7 1.7L4 12l6.7-6.7L12 6.5a6 6 0 0 1-.2.2z"/></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--actions" class="hide"><symbol id="iconset-arrow-bottom-left" viewBox="0 0 18 18"><path d="M3.5 14.5l11-11m-11 2v9h9"/></symbol><symbol id="iconset-arrow-bottom-right" viewBox="0 0 18 18"><path d="M14.5 5.5v9h-9m9 0l-11-11" /></symbol><symbol id="iconset-arrow-bottom" viewBox="0 0 18 18"><path d="M8.5 2.5v12m-6-6l6 6 6-6"/></symbol><symbol id="iconset-arrow-left" viewBox="0 0 18 18"><path d="M14.5 8.5h-12m6-6l-6 6 6 6"/></symbol><symbol id="iconset-arrow-right" viewBox="0 0 18 18"><path d="M2.5 8.5h12m-6-6l6 6-6 6"/></symbol><symbol id="iconset-arrow-top" viewBox="0 0 18 18"><path d="M8.5 14.5v-12m-6 6l6-6 6 6"/></symbol><symbol id="iconset-arrow-top-left" viewBox="0 0 18 18"><path d="M3.5 12.5v-9h9m-9 0l11 11"/></symbol><symbol id="iconset-arrow-top-right" viewBox="0 0 18 18"><path d="M14.5 12.5v-9h-9m9 0l-11 11"/></symbol><symbol id="iconset-blog-add" viewBox="0 0 18 18" x="2" y="2"><rect x=".5" y=".5" width="14" height="14" rx="2"/><path d="M7.5 3.5v8m-4-4h8"/></symbol><symbol id="iconset-close-sm" viewBox="0 0 18 18"><path d="M4.344 3.344l10.312 10.312m0-10.312L4.344 13.656"/></symbol><symbol id="iconset-disabled" viewBox="0 0 18 18" x="1" y="1"><circle cx="8" cy="8" r="7.5"/><path d="M13.5 2.5l-11 11"/></symbol><symbol id="iconset-dollar" viewBox="0 0 18 18"><path d="M9.5 1.5v15m-3-2.718C7.17 14.564 8.135 15 9.398 15c1.635 0 3.102-1.055 3.102-2.873 0-1.356-.748-2.113-1.7-2.703l-1.283-.697C8.16 8.03 6.853 7.304 6.853 5.545c0-1.29.8-2.545 2.75-2.545 1.225 0 2.228.636 2.804 1.382"/></symbol><symbol id="iconset-dollar-circle" viewBox="0 0 20 20" x="1" y="1"><circle cx="9" cy="9" r="8.5"/><path d="M9 2.43v13m-2.57-2.474C7 13.626 7.83 14 8.91 14c1.402 0 2.66-.904 2.66-2.462 0-1.163-.64-1.81-1.457-2.317l-1.1-.592c-1.163-.6-2.283-1.22-2.283-2.73 0-1.106.686-2.18 2.358-2.18 1.05 0 1.91.544 2.404 1.183"/></symbol><symbol id="iconset-flag" viewBox="0 0 18 18"><path d="M2.5 2.73c4.482-1.157 8.433 2.187 13 0v8.004c-2.067 2.375-9.228-1.746-13 0V2.73z"/><path d="M2.5 1.5v15"/></symbol><symbol id="iconset-fullscreen" viewBox="0 0 18 18"><path d="M1.5 7.5v-6h6m-6 0l6 6m9 3v6h-6m6 0l-6-6"/></symbol><symbol id="iconset-gear" viewBox="0 0 18 18"><path d="M15.172 10.284a6.26 6.26 0 0 0 .055-.784 6.26 6.26 0 0 0-.055-.784l1.68-1.32a.404.404 0 0 0 .096-.512l-1.593-2.768c-.096-.176-.31-.24-.486-.176l-1.99.8a5.815 5.815 0 0 0-1.347-.784l-.302-2.12a.39.39 0 0 0-.39-.336H7.658a.39.39 0 0 0-.39.336l-.303 2.12c-.486.2-.932.472-1.346.784l-1.985-.8a.388.388 0 0 0-.486.176L1.554 6.884a.395.395 0 0 0 .096.512l1.682 1.32a6.37 6.37 0 0 0-.056.784c0 .264.024.528.056.784l-1.68 1.32a.405.405 0 0 0-.097.512l1.594 2.768c.09.176.31.24.48.176l1.984-.8a5.8 5.8 0 0 0 1.345.784l.303 2.12a.39.39 0 0 0 .39.336h3.187a.39.39 0 0 0 .39-.336l.305-2.12c.486-.2.933-.472 1.347-.784l1.985.8c.182.072.39 0 .485-.176l1.594-2.768a.405.405 0 0 0-.095-.512l-1.68-1.32zM9.25 12.5A2.753 2.753 0 0 1 6.5 9.75 2.753 2.753 0 0 1 9.25 7 2.753 2.753 0 0 1 12 9.75a2.753 2.753 0 0 1-2.75 2.75z"/></symbol><symbol id="iconset-heart" viewBox="0 0 18 18"><path d="M9.51 15.286l5.848-5.974a4.046 4.046 0 0 0 0-5.635A3.874 3.874 0 0 0 12.573 2.5c-1.053 0-2.043.42-2.785 1.177l-.775.816-.8-.816A3.874 3.874 0 0 0 5.43 2.5c-1.054 0-2.044.42-2.786 1.177A4.004 4.004 0 0 0 1.5 6.495c0 1.062.406 2.063 1.144 2.817l5.848 5.974a.714.714 0 0 0 1.02 0z"/></symbol><symbol id="iconset-information" viewBox="0 0 18 18" x="1" y="1"><path d="M8.7 11.995a.505.505 0 0 0-.495-.495.513.513 0 0 0-.505.495c0 .27.234.505.505.505.27 0 .495-.234.495-.505z"/><path d="M8.338 9.5a.885.885 0 0 1-.325-.657c0-1.287 2.174-1.622 2.174-3.437 0-1.07-.903-1.906-2.343-1.906-.975 0-1.78.36-2.344.98"/><circle cx="8" cy="8" r="7.5"/></symbol><symbol id="iconset-login" viewBox="0 0 18 18"><path d="M7.5 11.5v2a2 2 0 0 0 1.997 2h5.006a2 2 0 0 0 1.997-2.006V3.506A2.003 2.003 0 0 0 14.503 1.5H9.497c-1.103 0-1.997.89-1.997 2v2"/><path d="M1.5 8.5h12"/><path d="M10.5 5l3 3.5-3 3.5"/></symbol><symbol id="iconset-logout" viewBox="0 0 18 18"><path d="M10.5 11.5v2a2 2 0 0 1-1.997 2H3.497A2 2 0 0 1 1.5 13.494V3.506c0-1.108.896-2.006 1.997-2.006h5.006c1.103 0 1.997.89 1.997 2v2"/><path d="M4.5 8.5h12"/><path d="M13.5 5l3 3.5-3 3.5"/></symbol><symbol id="iconset-move-left" viewBox="0 0 18 18"><path d="M15.5 9.5h-11m-2-6v12m8-12l-6 6 6 6"/></symbol><symbol id="iconset-move-right" viewBox="0 0 18 18"><path d="M1.5 9.5h11m2-6v12m-8-12l6 6-6 6"/></symbol><symbol id="iconset-move-top" viewBox="0 0 18 18"><path d="M8.5 15.5v-11m-6-2h12m-12 8l6-6 6 6"/></symbol><symbol id="iconset-move-bottom" viewBox="0 0 18 18"><path d="M8.5 1.5v11m-6 2h12m-12-8l6 6 6-6"/></symbol><symbol id="iconset-reload" viewBox="0 0 18 18"><path d="M14.5 10.5a6 6 0 1 1-6-6h3.528"/><path d="M9.564 1.503L12.5 4.5 9.564 7.453"/></symbol><symbol id="iconset-thumbtack" viewBox="0 0 18 18"><path d="M2.79 7.654a.327.327 0 0 1 0-.462 5.617 5.617 0 0 1 4.003-1.66c.497 0 .99.064 1.47.192L10.5 3.48l-.398-.398c-.208-.23-.06-.4 0-.462l1.522-1.524a.325.325 0 0 1 .46 0l4.798 4.807c.218.23.083.347 0 .462L15.36 7.888c-.127.128-.268.186-.46 0l-.4-.4-2.238 2.245a5.672 5.672 0 0 1-1.465 5.484c-.064.063-.29.165-.46 0L6.91 11.782l-5.066 5.074c-.095.096-.445.262-.69 0-.247-.26-.158-.535 0-.692l5.064-5.075L2.79 7.65z"/></symbol><symbol id="iconset-user-add" viewBox="0 0 18 18"><path d="M.5 15.5l13-.01s-.16-1.946-.29-2.336c-.19-.576-.44-.912-.836-1.195-.16-.12-3.056-1.237-3.372-1.42-.317-.19-.556-.16-.364-.678.336-.6.627-.867 1.07-1.998.534-1.372.293-3.134-.443-4.192C8.747 2.932 8.145 2.5 7 2.5c-1.24 0-1.748.432-2.267 1.178-.735 1.06-.975 2.82-.44 4.19.44 1.132.835 1.628 1.092 1.993.128.37-.064.55-.366.68-.307.13-3.24 1.31-3.4 1.42-.398.287-.646.62-.838 1.2C.652 13.547.5 15.5.5 15.5zm14-13v6m-3-3h6"/></symbol><symbol id="iconset-user-remove" viewBox="0 0 18 18"><path d="M.5 15.5l13-.01s-.16-1.946-.29-2.336c-.19-.576-.44-.912-.836-1.195-.16-.12-3.056-1.237-3.372-1.42-.317-.19-.556-.16-.364-.678.336-.6.627-.867 1.07-1.998.534-1.372.293-3.134-.443-4.192C8.747 2.932 8.145 2.5 7 2.5c-1.24 0-1.748.432-2.267 1.178-.735 1.06-.975 2.82-.44 4.19.44 1.132.835 1.628 1.092 1.993.128.37-.064.55-.366.68-.307.13-3.24 1.31-3.4 1.42-.398.287-.646.62-.838 1.2C.652 13.547.5 15.5.5 15.5zm11-10h6"/></symbol><symbol id="iconset-write-paper" viewBox="0 0 18 18"><path d="M16.26 4.826l-9.773 9.8c-.067.067-3.83 1.85-3.83 1.85-.11.053-1.092 0-1.092 0s-.146-.78 0-1.095c0 0 1.78-3.77 1.846-3.84l9.78-9.8a.82.82 0 0 1 1.16 0l1.913 1.92a.83.83 0 0 1 0 1.17z"/><path d="M1.5 9.5v-8h7.997m7 7v8H8.5"/></symbol><symbol id="iconset-zoom-out" viewBox="0 0 18 18"><circle cx="9.5" cy="6.5" r="6"/><path d="M6.5 6.5h6M5 11L.5 15.5"/></symbol><symbol id="iconset-clock" viewBox="0 0 18 18" x="1" y="1"><circle cx="8" cy="8" r="7.5"/><path d="M8 3.5v5m.004-.008l4.012 2.57"/></symbol><symbol id="iconset-write" viewBox="0 0 18 18"><path d="M16.26 4.826l-9.773 9.8c-.067.067-3.83 1.85-3.83 1.85-.11.053-1.092 0-1.092 0s-.146-.78 0-1.095c0 0 1.78-3.77 1.846-3.84l9.78-9.8a.82.82 0 0 1 1.16 0l1.913 1.92a.83.83 0 0 1 0 1.17z"/><path d="M11.5 4.5l2 2"/></symbol><symbol id="iconset-share" viewBox="0 0 18 18"><path d="M11.5 7.5h2a2 2 0 0 1 2 1.997v5.006a2 2 0 0 1-2.006 1.997H3.506A2.003 2.003 0 0 1 1.5 14.503V9.497c0-1.103.89-1.997 2-1.997h2m3 5v-11M4 5l4.5-3.5L13 5"/></symbol><symbol id="iconset-quote" viewBox="0 0 18 18"><path d="M3.698 10.385C1.982 10.16.672 9.455.544 7.743c-.304-1.99.995-3.864 2.94-4.196C5.61 3.227 7.5 4.577 7.95 7.1c.452 3.784-2.16 6.95-6.074 7.394a.575.575 0 0 1-.514-.172.465.465 0 0 1-.115-.24l-.157-1.146a.507.507 0 0 1 .042-.256.538.538 0 0 1 .33-.29c.485-.15 2.097-1.214 2.236-2.005zm9.5 0c-1.716-.224-3.026-.93-3.154-2.642-.304-1.99.995-3.864 2.94-4.196C15.11 3.227 17 4.577 17.45 7.1c.452 3.784-2.16 6.95-6.074 7.394a.575.575 0 0 1-.514-.172.465.465 0 0 1-.115-.24l-.157-1.146a.507.507 0 0 1 .042-.256.538.538 0 0 1 .33-.29c.485-.15 2.097-1.214 2.236-2.005z"/></symbol><symbol id="iconset-play" viewBox="0 0 18 18"><path d="M5.069 16.294l9.824-6.375c.808-.485.811-1.353 0-1.84L5.07 1.706c-.815-.49-1.569-.064-1.569.88v12.829c0 .946.748 1.372 1.569.88z"/></symbol><symbol id="iconset-pause" viewBox="0 0 18 18"><path d="M3.5 2.913v12.174c0 .782.54 1.413 1.207 1.413h1.586c.67 0 1.207-.63 1.207-1.413V2.913C7.5 2.13 6.96 1.5 6.293 1.5H4.707c-.67 0-1.207.63-1.207 1.413zm7 0v12.174c0 .782.54 1.413 1.207 1.413h1.586c.67 0 1.207-.63 1.207-1.413V2.913c0-.782-.54-1.413-1.207-1.413h-1.586c-.67 0-1.207.63-1.207 1.413z" /></symbol><symbol id="iconset-sort_alphabetical" viewBox="0 0 18 18"><path d="M6.5 1.5l-5 15m5-15l5 15m-8-4h6m1-10h6m-5 4h5m-4 4h4"/></symbol><symbol id="iconset-clock--small" viewBox="0 0 10 10"><circle cx="5" cy="5" r="4.5"/><path d="M5 2.5v3m.004-.008L6.5 6.5"/></symbol><symbol id="iconset-write--small" viewBox="0 0 10 10"><path d="M9.26 3.826l-3.773 3.8c-.067.067-3.83 1.85-3.83 1.85-.11.053-1.092 0-1.092 0s-.146-.78 0-1.095c0 0 1.78-3.77 1.846-3.84L6.186.74a.82.82 0 0 1 1.162 0L9.26 2.66c.32.322.32.844 0 1.166z"/><path d="M5.5 2.5l2 2"/></symbol><symbol id="iconset-move-vertical" viewBox="0 0 18 18"><path stroke-linecap="round" stroke-linejoin="round" d="M6 12.5l3 3 3-3M6 3.5l3-3 3 3"/><rect x=".5" y="6.5" width="17" height="3" rx="1.5"/></symbol><symbol id="iconset-label" viewBox="0 0 18 18" x="1" y="1"><path d="M1.137 10.22a2.178 2.178 0 0 1 0-3.076l6.006-6.007A2.174 2.174 0 0 1 8.693.5l4.71.004c1.15 0 2.087.936 2.09 2.088l.007 4.71a2.18 2.18 0 0 1-.637 1.554l-6.007 6.007c-.41.41-.96.637-1.538.637a2.17 2.17 0 0 1-1.54-.637L1.14 10.22z"/><circle cx="11" cy="5" r="1.5"/></symbol><symbol id="iconset-insert-video" viewBox="0 0 18 18"><g transform="translate(0 1)" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><rect x=".5" y=".5" width="17" height="15" rx="2"/><path d="M7.35 4.523c-.47-.289-.85-.07-.85.474v6.006c0 .55.387.759.85.474l5.14-3.163c.282-.173.279-.456 0-.628L7.35 4.523z"/></g></symbol><symbol id="iconset-copy" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3 5.5v9c0 .8.7 1.5 1.5 1.5h7c.8 0 1.5-.7 1.5-1.5v-9c0-.8-.7-1.5-1.5-1.5h-7C3.7 4 3 4.7 3 5.5zm-1 0C2 4.1 3.1 3 4.5 3h7C13 3 14 4.1 14 5.5v9c0 1.4-1.1 2.5-2.5 2.5h-7A2.5 2.5 0 0 1 2 14.5v-9zm13-2.4v-.6c0-.8-.7-1.5-1.5-1.5h-7c-.7 0-1.2.4-1.4 1H4C4.3.9 5.3 0 6.5 0h7C15 0 16 1.1 16 2.5v9c0 .8-.4 1.5-1 2V3.1z"/></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--places" class="hide"><symbol id="iconset-avatar" viewBox="0 0 18 18" x="1" y="1"><rect x=".5" y=".5" width="15" height="15" rx="2"/><path d="M3.5 12.5s0-2.154.637-2.443C4.773 9.767 6.84 9.02 6.84 9.02s-.193-.435-.855-2.06C5.407 5.54 6.1 3.5 8 3.5c1.9 0 2.73 2.106 2.01 3.46-1.1 2.06-.868 2.06-.868 2.06s2.082.72 2.72 1.037c.638.317.638 2.435.638 2.435l-9 .008z"/></symbol><symbol id="iconset-blog" viewBox="0 0 18 18" x="1" y="1"><rect x=".5" y=".5" width="15" height="15" rx="2"/><path d="M.5 3.5h15"/><rect x="3.5" y="10.5" width="2" height="2" rx=".5"/><path d="M7.5 10.5h5m-5 2h3"/><rect x="3.5" y="6.5" width="2" height="2" rx=".5"/><path d="M7.5 6.5h5m-5 2h3"/></symbol><symbol id="iconset-hashmark" viewBox="0 0 18 18"><path d="M7.5 1.5l-2 15m7-15l-2 15m-9-10h15m-15 6h15"/></symbol><symbol id="iconset-home" viewBox="0 0 18 18"><path d="M1.702 16.5a.202.202 0 0 1-.202-.2V7.007c0-.556.382-1.252.846-1.548l5.808-3.72c.467-.3 1.228-.3 1.692 0l5.808 3.72c.467.293.846.99.846 1.542V16.3a.2.2 0 0 1-.202.2h-4.596a.2.2 0 0 1-.202-.202v-4.596a.2.2 0 0 0-.202-.202H6.702a.2.2 0 0 0-.202.202v4.596a.2.2 0 0 1-.202.202H1.702z"/></symbol><symbol id="iconset-key" viewBox="0 0 18 18"><path d="M6 7.5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/><path d="M1.5 6.75A5.218 5.218 0 0 1 6.75 1.5c2.925 0 5.06 2.26 5.06 5.185 0 .672-.267 1.45-.492 2.037l4.957 4.553c.15.15.225.3.225.525v1.95c0 .45-.3.75-.75.75h-1.2a.68.68 0 0 1-.525-.225l-.525-.525V14.5h-2v-2H9.75L9.187 11c-.67.39-1.07.794-2.437.794-2.925 0-5.25-2.12-5.25-5.044z"/></symbol><symbol id="iconset-lock" viewBox="0 0 18 18" x="1" y="1"><rect width="15" height="11" x=".5" y="3.5" rx="1"/><circle cx="8" cy="8" r="1.5"/><path d="M8.5 9.5v1.334c0 .368-.222.67-.5.67-.276 0-.5-.3-.5-.67V9.5h1zm-5-6V.99c0-.546.446-.99.998-.99h7.004c.5476234.00106788.9925248.44240296.998.99V3.5h-9z"/></symbol><symbol id="iconset-momjeans" viewBox="0 0 18 18"><path d="M4.5 16.5h9m2.426-9.927L13.563 14.5H4.437L2.073 6.583 6 8l3-6.5L12 8z"/></symbol><symbol id="iconset-settings" viewBox="0 0 18 18" x="1" y="1"><circle cx="2.5" cy="4.5" r="2"/><circle cx="7.5" cy="10.5" r="2"/><circle cx="12.5" cy="4.5" r="2"/><path d="M2.5.5v2m0 4v9m5-15v8m0 4v3m5-15v2m0 4v9"/></symbol><symbol id="iconset-sharedpost--small" viewBox="0 0 10 10"><path d="M3.5 6.5h-3v3m6-6h3v-3"/><path d="M1 6.752A4.564 4.564 0 0 0 5.2 9.5a4.56 4.56 0 0 0 4.3-3M9 3.248A4.564 4.564 0 0 0 4.8.5a4.56 4.56 0 0 0-4.3 3"/></symbol><symbol id="iconset-user" viewBox="0 0 18 18"><path d="M1.5 16.5l15-.013s-.183-2.244-.333-2.693c-.222-.665-.508-1.053-.966-1.38-.18-.132-3.52-1.42-3.89-1.638-.36-.22-.64-.18-.42-.776.39-.692.73-1 1.238-2.305.617-1.582.34-3.615-.51-4.836C11.018 2 10.322 1.5 9 1.5c-1.43 0-2.017.5-2.615 1.36-.85 1.22-1.125 3.253-.51 4.835.51 1.305.965 1.877 1.262 2.298.147.422-.075.633-.422.783-.348.15-3.733 1.506-3.918 1.638-.458.327-.744.714-.966 1.38-.15.45-.33 2.706-.33 2.706z"/></symbol><symbol id="iconset-user-filled" viewBox="0 0 18 18"><path d="M1 17l16-.013s-.195-2.395-.355-2.874c-.237-.71-.542-1.123-1.03-1.47-.2-.142-3.762-1.516-4.15-1.75-.39-.232-.685-.19-.45-.826.415-.74.773-1.067 1.316-2.46.66-1.686.367-3.855-.54-5.157C11.15 1.532 10.41 1 9 1c-1.527 0-2.152.532-2.79 1.45-.905 1.303-1.2 3.47-.542 5.158C6.21 9 6.696 9.61 7.013 10.06c.157.45-.08.674-.45.834-.37.16-3.982 1.607-4.18 1.748-.488.348-.793.76-1.03 1.47C1.193 14.596 1 17 1 17z" /></symbol><symbol id="iconset-users" viewBox="0 0 18 18" y="1"><path d="M11.954 9.822s.2-.187.153-.364c-.048-.177-.46-.91-.543-1.264-.182-.767-.07-2.694 1.633-2.694s1.885 1.927 1.703 2.694c-.084.353-.53 1.043-.62 1.264-.09.22.103.355.148.383.108.07 1.418.708 1.5.77.202.15.328.332.425.64.066.21.107.576.13.986l.017.268h-4.284c.09-1.8-.484-2.25-.55-2.524a7.57 7.57 0 0 0 .288-.155zM1.5 12.5l.02-.343c.033-.532.088-1.005.18-1.275.132-.398.303-.63.578-.825.11-.08 1.905-.93 2.028-1.005.072-.043.275-.24.21-.467-.066-.228-.626-1.17-.74-1.625C3.526 5.976 3.678 3.5 6 3.5c2.32 0 2.568 2.476 2.32 3.46-.113.455-.72 1.34-.845 1.625-.124.284.14.455.202.492.147.09 1.932.9 2.043.98.275.195.447.427.58.825.09.268.145.74.178 1.267l.022.34-9 .01z"/></symbol><symbol id="iconset-avatar-big" viewBox="0 0 40 40"><g transform="translate(.5 .5)" ><circle cx="19.5" cy="19.5" r="19.5"/><path d="M34.49 31.882c-.39-.632-.867-1.104-1.492-1.526-.405-.273-7.674-2.928-8.47-3.38-.795-.45-1.395-.37-.913-1.598.844-1.428 1.576-2.063 2.685-4.754 1.343-3.26.738-7.453-1.11-9.97-1.3-1.775-2.812-2.804-5.688-2.804-3.115 0-4.39 1.03-5.692 2.804-1.847 2.518-2.448 6.71-1.107 9.97 1.107 2.69 2.1 3.872 2.745 4.74.32.868-.163 1.304-.92 1.613-.756.308-8.123 3.107-8.526 3.38-.65.438-1.042.738-1.44 1.41"/></g></symbol><symbol id="iconset-actual-mom-jeans" viewBox="0 0 18 18" stroke-linecap="round" stroke-linejoin="round"><polygon points=".5 17.5 1.5 7 2.5 .5 13.5 .5 14.5 7 15.5 17.5 12.5 17.5 8.5 9 7.5 9 3.5 17.5"/><polygon points="7 .5 7 7 8 8.5 9 7 9 .5"/><polyline points="4.5 .5 4 4.5 2 5"/><polyline points="14 .5 13.5 4.5 11.5 5" transform="matrix(-1 0 0 1 25.5 0)"/></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--essential" class="hide"><symbol id="iconset-add" viewBox="0 0 18 18"><path d="M2.5 9h13M9 2.5v13"/></symbol><symbol id="iconset-remove" viewBox="0 0 18 18"><path d="M2.5 9h13"/></symbol><symbol id="iconset-site-default" viewBox="0 0 18 18" x="1" y="1" stroke-width="0.8px"><circle cx="8" cy="8.1" r="7.5" /><path d="M7.16.79c-1.857 1.86-3.1 4.117-3.1 7.306 0 3.188 1.195 5.44 3.1 7.304h-.47M8.9.79C10.758 2.65 12 4.908 12 8.097c0 3.188-1.194 5.44-3.1 7.304h.472"/><path d="M2.3 3.323c1.592.854 3.47 1.146 5.83 1.146 2.298 0 4.042-.29 5.57-1.09M2.3 12.644C3.892 11.79 5.77 11.5 8.13 11.5c2.298 0 4.042.288 5.57 1.09M8 1.003v14.27M.898 8H15"/></symbol><symbol id="iconset-zoom-in" viewBox="0 0 18 18" x="1" y="1"><circle cx="9.5" cy="6.5" r="6"/><path d="M9.5 3.5v6m-3-3h6M5 11L.5 15.5"/></symbol><symbol id="iconset-circlePlay" viewBox="0 0 38 40"><path d="M10 30.262c0 1.514 1.17 2.196 2.45 1.408l16.602-10.2c1.26-.775 1.267-2.164 0-2.943l-16.6-10.2C11.177 7.545 10 8.225 10 9.735v20.527z" stroke="#fff" fill="none"/></symbol><symbol id="iconset-star" viewBox="0 0 18 18"><path d="M9 13.12l-4.702 3.352 1.735-5.508-4.64-3.436 5.773-.052L9 2l1.834 5.476 5.774.052-4.64 3.436 1.734 5.508z"/></symbol><symbol id="iconset-chevron-right" viewBox="0 0 18 18"><path d="M7 4l6 5.5L7 15"/></symbol><symbol id="iconset-chevron-top" viewBox="0 0 18 18"><path d="M3.5 11.5l5.5-6 5.5 6"/></symbol><symbol id="iconset-chevron-bottom" viewBox="0 0 18 18"><path d="M3.5 6.5l5.5 6 5.5-6"/></symbol><symbol id="iconset-chevron-left" viewBox="0 0 18 18"><path d="M11.5 3.5L5.5 9l6 5.5"/></symbol><symbol id="iconset-double-chevron-top" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M3.5 14.5l5.5-6 5.5 6"/><path d="M3.5 9.5l5.5-6 5.5 6"/></g></symbol><symbol id="iconset-double-chevron-right" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M3.5 3.5l6 5.5-6 5.5"/><path d="M8.5 3.5l6 5.5-6 5.5"/></g></symbol><symbol id="iconset-double-chevron-bottom" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M14.5 3.5L9 9.5l-5.5-6"/><path d="M14.5 8.5l-5.5 6-5.5-6"/></g></symbol><symbol id="iconset-double-chevron-left" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M9.5 3.5L3.5 9l6 5.5"/><path d="M14.5 3.5L8.5 9l6 5.5"/></g></symbol><symbol id="iconset-welcome-chevron-right" viewBox="0 0 18 18"><path d="M6.165 3.874c-.217-.204-.22-.53-.008-.73.206-.192.56-.195.776.008l5.902 5.48c.11.102.165.236.165.37-.002.126-.055.262-.165.365l-5.902 5.478c-.217.204-.564.207-.776.007-.206-.193-.21-.525.008-.728L11.69 9 6.165 3.873z" /></symbol><symbol id="iconset-flame" viewBox="0 0 18 18"><path d="M8.27 8.15c.613-.81.21-4.426 3.514-6.65-.606 1.565-.524 2.62.716 4.53 1.24 1.912 2 2.512 2 4.74 0 3-2.622 5.73-5.5 5.73s-5.5-2.73-5.5-5.73c0-1.893.81-4.468 2.968-6.442-.995 4.53 1.19 4.63 1.802 3.822z"/></symbol><symbol id="iconset-bubble" viewBox="0 0 18 18"><path d="M4.408 13.017C2.56 11.823 1.5 10.12 1.5 7.915c0-3.543 3.134-6.415 7-6.415s7.042 2.93 7 6.415c-.243 6.678-8.087 6.24-8.524 6.163-.3.444-4.085 3.537-3.188 1.994.897-1.543.62-2.354.62-3.055z"/></symbol><symbol id="iconset-checkmark" viewBox="0 0 18 18"><path d="M3.5 9.5l3 3 8-8"/></symbol><symbol id="iconset-close" viewBox="0 0 18 18"><path d="M1.5 1.5l15 15m0-15l-15 15"/></symbol><symbol id="iconset-external-link" viewBox="0 0 18 18"><path d="M14.5 11.003V14.5a2 2 0 0 1-2.003 2H3.503A2 2 0 0 1 1.5 14.497V5.503c0-1.106.89-2.003 2-2.003H6m10.5 4v-6m0 0h-6m6 0l-9 9"/></symbol><symbol id="iconset-external-link-error" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd"><path d="M14.5 11.003V14.5a2 2 0 0 1-2.003 2H3.503A2 2 0 0 1 1.5 14.497V5.503c0-1.106.89-2.003 2-2.003H6"/><path d="M13.25 5.25L17 1.5l-3.75 3.75L9.5 1.5l3.75 3.75zm0 0L17 9l-3.75-3.75L9.5 9l3.75-3.75z"/></g></symbol><symbol id="iconset-link" viewBox="0 0 18 18"><path d="M9.05 4.072l1.795-1.796a2.37 2.37 0 0 1 3.35-.002L15.52 3.6c.926.925.93 2.42.01 3.342l-4.014 4.012c-.92.92-2.41.924-3.336-.003l-.84-.84"/><path d="M8.647 14.05L6.85 15.844a2.37 2.37 0 0 1-3.35 0L2.174 14.52a2.36 2.36 0 0 1-.007-3.34L6.18 7.166c.92-.92 2.41-.924 3.336.003l.84.84"/></symbol><symbol id="iconset-image" viewBox="0 0 18 18" y="1"><rect x=".5" y=".5" width="17" height="15" rx="2"/><path d="M.885 14.647L5.35 7.002l3.724 5.994 2.563-2.81 4.608 5.086"/><circle cx="12" cy="6" r="2.5"/></symbol><symbol id="iconset-burner" viewBox="0 0 18 18"><path d="M16.996 7.897C16.88 6.407 15.478 5 14.08 5c-1.67 0-3.172.34-5.088 1.393C7.095 5.34 5.592 5 3.922 5 2.524 5 1.15 6.066 1.006 7.897.863 9.727 2.902 12 5.152 12s3.808-1.092 3.854-1.092C9.05 10.908 10.85 12 12.85 12c2.005 0 4.264-2.613 4.147-4.103z"/><path d="M12.228 7.693a16.06 16.06 0 0 0-.91.565c-.153.104-.258.18-.313.222l-.505.388.593.23a7.803 7.803 0 0 0 .612.2c.265.074.525.132.772.166.397.056.74.05 1.022-.04.61-.19.92-.714.973-1.22l.025-.227-.196-.118a2.48 2.48 0 0 0-.38-.184c-.424-.164-.864-.23-1.292-.134-.134.03-.264.076-.387.14l-.018.01zm-6.456 0c.353.204.656.394.91.565.153.104.258.18.313.222l.505.388-.593.23a7.803 7.803 0 0 1-.612.2 5.944 5.944 0 0 1-.772.166c-.397.056-.74.05-1.022-.04-.61-.19-.92-.714-.973-1.22L3.5 7.977l.195-.118c.08-.05.21-.118.38-.184.424-.164.864-.23 1.292-.134.134.03.264.076.387.14l.018.01z"/></symbol><symbol id="iconset-tools--giant" viewBox="0 0 18 18" x="6"><circle cx="2.5" cy="2.5" r="2" vector-effect="non-scaling-stroke" /><circle cx="2.5" cy="15.5" r="2" vector-effect="non-scaling-stroke" /><circle cx="2.5" cy="9" r="2" vector-effect="non-scaling-stroke" /></symbol><symbol id="iconset-mail" viewBox="0 0 18 18" x="1" y="3"><rect x=".5" y=".5" width="15" height="11" rx="2"/><path d="M1.5 1.5l6.7 6m6.8-6l-6.7 6"/></symbol><symbol id="iconset-mail-filled" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M16.5 3.7L9 9.4 1.5 3.7A2 2 0 0 1 3 3h12a2 2 0 0 1 1.5.7zm.5 1V13a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V4.6l7.7 5.8h.6L17 4.6z"/></symbol><symbol id="iconset-logo-kinja" viewBox="0 0 18 18"><path d="M2.898 8.293c.746.24 1.423.978 1.734 1.495.31.517 2.246 3.78 2.905 4.916.726 1.253 1.743 1.294 2.308 1.294h4.125s-3.023-5.378-3.943-6.846c-.622-.994-1.452-1.11-2.374-1.11H2.1C2.093 8.042 3 7.065 5 7c2-.065 5.284.006 6.64 0 1.354-.006 2.046-.727 2.33-1.195.284-.468 2.03-3.8 2.03-3.8S8.793 1.995 6.992 2c-1.21.006-1.734.647-2.197 1.41l-2.792 4.6c-.01.017.007.07.017.098 0 0 .35.018.878.186z"/></symbol><symbol id="iconset-logo-kinja--inverse" viewBox="0 0 18 18"><path d="M0 0h18v18H0V0zm2.898 8.294c.746.24 1.423.978 1.734 1.495.31.517 2.246 3.78 2.905 4.916C8.263 15.96 9.28 16 9.845 16h4.125s-3.023-5.378-3.943-6.847c-.622-.994-1.452-1.11-2.374-1.11H2.1C2.093 8.043 3 7.066 5 7c2-.064 5.284.007 6.64 0 1.354-.005 2.046-.726 2.33-1.194.284-.468 2.03-3.8 2.03-3.8S8.793 1.996 6.992 2c-1.21.005-1.734.646-2.197 1.41L2.003 8.01c-.01.015.007.068.017.096 0 0 .35.018.878.186z" /></symbol><symbol id="iconset-star-circle" viewBox="0 0 18 18"><path d="M9 17A8 8 0 1 0 9 1a8 8 0 0 0 0 16zM9 3.7a.21.21 0 0 1 .208.158l1.146 3.39 3.413.085c.104 0 .185.073.22.17a.237.237 0 0 1-.08.267l-2.72 2.175.972 3.44a.237.237 0 0 1-.084.266.215.215 0 0 1-.14.05.236.236 0 0 1-.127-.05L9 11.61l-2.81 2.04a.17.17 0 0 1-.13.05.215.215 0 0 1-.138-.05.28.28 0 0 1-.08-.266l.97-3.44L4.095 7.77a.237.237 0 0 1-.08-.267c.034-.097.127-.17.22-.17l3.412-.085 1.134-3.39A.238.238 0 0 1 9 3.7z"/></symbol><symbol id="iconset-linkedin" viewBox="0 0 18 18"><path d="M17 17h-3.314v-5.197c0-1.24-.022-2.834-1.723-2.834-1.725 0-1.99 1.35-1.99 2.74V17H6.66V6.312h3.18v1.46h.045c.442-.84 1.524-1.725 3.137-1.725C16.38 6.047 17 8.26 17 11.137V17zM2.923 4.852A1.924 1.924 0 0 1 1 2.925C1 1.863 1.86 1 2.923 1a1.925 1.925 0 0 1 0 3.852zM4.58 17H1.264V6.312H4.58V17z"/></symbol><symbol id="iconset-trashcan" viewBox="0 0 18 18"><path d="M5.5 5V3.498c0-1.103.887-1.998 2.006-1.998h2.988c1.108 0 2.006.887 2.006 1.998V5m2 1v8.497c0 1.106-.9 2.003-1.992 2.003H5.492c-1.1 0-1.992-.894-1.992-2.003V6"/><path d="M6.5 8.5v5m5-5v5M9 8.5v5m-7.5-8h15"/></symbol><symbol id="iconset-facebook-circle" viewBox="0 0 18 18"><path d="M7.67 14l-.005-4.375H5.8l.004-1.875H7.67V6.497C7.67 4.88 8.572 4 10.035 4c.7 0 1.188.05 1.364.074v1.8h-.9c-.796 0-.95.372-.95.92v.956h1.783l-.25 1.875H9.546L9.55 14H7.67z"/></symbol><symbol id="iconset-twitter-circle" viewBox="0 0 18 18"><path d="M11.12 5C9.957 5 9.01 6.017 9.01 7.272c0 .178.02.35.056.518-1.754-.095-3.31-1-4.35-2.374a2.396 2.396 0 0 0-.286 1.142c0 .788.373 1.484.94 1.89a1.99 1.99 0 0 1-.957-.283v.03c0 1.1.728 2.018 1.693 2.227a1.974 1.974 0 0 1-.953.038c.268.903 1.048 1.56 1.97 1.578a4.047 4.047 0 0 1-3.123.94A5.67 5.67 0 0 0 7.235 14c3.88 0 6.004-3.462 6.004-6.465 0-.098-.003-.196-.007-.293.412-.32.77-.72 1.053-1.177-.38.18-.785.303-1.212.358.435-.28.77-.726.928-1.257-.408.26-.86.45-1.34.552A2.04 2.04 0 0 0 11.122 5"/></symbol><symbol id="iconset-add--small" viewBox="0 0 10 10"><path d="M4.5.5v8m4-4h-8"/></symbol><symbol id="iconset-chevron-right--small" viewBox="0 0 10 10"><path d="M3 9l4-4-4-4"/></symbol><symbol id="iconset-chevron-top--small" viewBox="0 0 10 10"><path d="M1 7l4-4 4 4"/></symbol><symbol id="iconset-chevron-bottom--small" viewBox="0 0 10 10"><path d="M1 3l4 4 4-4"/></symbol><symbol id="iconset-chevron-left--small" viewBox="0 0 10 10"><path d="M7 9L3 5l4-4"/></symbol><symbol id="iconset-checkmark--small" viewBox="0 0 10 10"><path d="M1.5 5.5l2 2 5-5"/></symbol><symbol id="iconset-close--small" viewBox="0 0 10 10"><path d="M2 2l6 6m0-6L2 8"/></symbol><symbol id="iconset-mainmenu" viewBox="0 0 20 20"><path d="M.5 4.5h19m-19 6h14m-14 6h9" fill="none" fill-rule="evenodd" stroke-linecap="round"/></symbol><symbol id="iconset-deals-box--essential" viewBox="0 0 386 268"><g stroke="#FFFFFF" stroke-linejoin="round" stroke-width="17" fill="none" fill-rule="evenodd" transform="translate(8.000000, 9.000000)"><polygon points="36.5338484 40.8240217 187.188062 94.2133286 150.79389 153.757105 0.2344183 99.0262101"></polygon><polyline points="45.7142857 120.266455 45.7142857 206.153191 184.223319 270 322.732352 206.153191 322.732352 120.266455"></polyline><polygon points="333.579668 40.8240217 182.925454 94.2133286 219.319626 153.757105 369.879098 99.0262101"></polygon><polyline transform="translate(185.168666, 20.669241) scale(1, -1) translate(-185.168666, -20.669241) " points="37.3571429 0.575733025 184.223319 40.762748 332.98019 1.9674856"></polyline><path d="M184.392857,90.4770625 L184.392857,242.333227" stroke-width="8" stroke-linecap="round"></path></g></symbol><symbol id="iconset-video-page" viewBox="0 0 27 27"><path d="M11.006 19.565l6.813-4.984c.517-.378.52-1.056 0-1.436L11.005 8.16C10.483 7.778 10 8.11 10 8.848v10.03c0 .738.48 1.072 1.006.687z"/><rect x="1" y="1" width="25" height="25" rx="1"/></symbol><symbol id="spinner" viewBox="0 0 37 12" stroke="#aaa" fill="none"><circle cx="6" cy="6" r="4"><animate attributeName="r" begin="0s" dur="0.65s" values="0;4" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/><animate attributeName="stroke-opacity" begin="0s" dur="0.65s" values="0;1" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle><circle cx="6" cy="6" r="4"><animate attributeName="cx" begin="0s" dur="0.65s" values="6;19" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle><circle cx="19" cy="6" r="4"><animate attributeName="cx" begin="0s" dur="0.65s" values="19;32" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle><circle cx="32" cy="6" r="4"><animate attributeName="r" begin="0s" dur="0.65s" values="4;0" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/><animate attributeName="stroke-opacity" begin="0s" dur="0.65s" values="1;0" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle></symbol><symbol id="iconset-google" viewBox="0 0 18 18"><path d="M17.64 9.205c0-.639-.057-1.252-.164-1.841H9v3.481h4.844a4.14 4.14 0 0 1-1.796 2.716v2.259h2.908c1.702-1.567 2.684-3.875 2.684-6.615z" fill="#4285F4"/><path d="M9 18c2.43 0 4.467-.806 5.956-2.18l-2.908-2.259c-.806.54-1.837.86-3.048.86-2.344 0-4.328-1.584-5.036-3.711H.957v2.332A8.997 8.997 0 0 0 9 18z" fill="#34A853"/><path d="M3.964 10.71A5.41 5.41 0 0 1 3.682 9c0-.593.102-1.17.282-1.71V4.958H.957A8.996 8.996 0 0 0 0 9c0 1.452.348 2.827.957 4.042l3.007-2.332z" fill="#FBBC05"/><path d="M9 3.58c1.321 0 2.508.454 3.44 1.345l2.582-2.58C13.463.891 11.426 0 9 0A8.997 8.997 0 0 0 .957 4.958L3.964 7.29C4.672 5.163 6.656 3.58 9 3.58z" fill="#EA4335"/><path d="M0 0h18v18H0z"/></symbol><symbol id="iconset-slideshow" width="18" height="18" y="1"><g fill="none" fill-rule="evenodd"><path d="M3.5 2c0-.8 1-1.5 2-1.5h10c1 0 2 1 2 2v8c0 1-1 2-1.5 2"/><rect x=".5" y="3.5" width="14" height="12" rx="2"/><path stroke-linecap="round" stroke-linejoin="round" d="M1 14l3.7-6L8 12.8l2-2.3 4 4"/><circle cx="10" cy="7" r="1.5"/></g></symbol><symbol id="iconset-error" width="18" height="18"><g fill="none" fill-rule="evenodd"><path d="M8.5 3.85c.27-.47.73-.47 1 0l6.38 10.8c.28.47.07.85-.48.85H2.6c-.54 0-.76-.39-.48-.86L8.5 3.85z"/><path d="M9.5 13a.5.5 0 0 0-.5-.5c-.27 0-.5.23-.5.5s.23.5.5.5a.5.5 0 0 0 .5-.5zM9.5 8.99c0-.79-.22-1.49-.5-1.49-.27 0-.5.7-.5 1.49 0 .8.23 1.51.5 1.51.28 0 .5-.7.5-1.51z"/></g></symbol><symbol id="iconset-bookmark" width="18" height="18" x="-1"><path stroke-linecap="round" stroke-linejoin="round" d="M3.5 16.5v-15h11v14.991L9 10.5z"/></symbol><symbol id="iconset-embiggen" viewBox="0 0 18 18"><g transform="translate(0 1)" fill="none" fill-rule="evenodd"><rect x=".5" y=".5" width="17" height="15" rx="1"/><path stroke-linecap="round" stroke-linejoin="round" d="M14.5 8.5v4h-4m-7-5v-4h4"/></g></symbol><symbol id="iconset-embiggen-filled" viewBox="0 0 18 18"><rect width="18" height="16" rx="1"/><path stroke="#FFF" stroke-linecap="round" stroke-linejoin="round" d="M14.5 8.5v4h-4M3.5 7.5v-4h4"/></symbol><symbol id="iconset-issue" width="18" height="18"><g transform="translate(1.5 1.5)"><path d="M8 5.981C8 4.935 7.776 4 7.505 4S7 4.935 7 5.981C7 7.065 7.234 8 7.505 8 7.775 8 8 7.065 8 5.981zM8 10.495A.505.505 0 0 0 7.505 10a.513.513 0 0 0-.505.495c0 .271.234.505.505.505A.507.507 0 0 0 8 10.495z"/><circle cx="7.5" cy="7.5" r="7.5"/></g></symbol><symbol id="iconset-folder" width="18" height="18"><g fill="none"><path fill="#FFF" stroke-linecap="round" stroke-linejoin="round" d="M.8 4.3l1.4-1.5c.2-.2.5-.3.7-.3h4.2c.3 0 .5.1.7.3l1.4 1.4c.2.2.4.3.7.3h6.6c.6 0 1 .4 1 1v9c0 .6-.4 1-1 1h-15a1 1 0 0 1-1-1V5c0-.3.1-.5.3-.7z"/><path stroke-linecap="square" d="M1.5 4.5h8"/></g></symbol><symbol id="iconset-folder-video" width="18" height="18"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" stroke-linecap="round" stroke-linejoin="round" d="M.8 4.3l1.4-1.5c.2-.2.5-.3.7-.3h4.2c.3 0 .5.1.7.3l1.4 1.4c.2.2.4.3.7.3h6.6c.6 0 1 .4 1 1v9c0 .6-.4 1-1 1h-15a1 1 0 0 1-1-1V5c0-.3.1-.5.3-.7z"/><path stroke-linecap="square" d="M1.5 4.5h8"/><path d="M7.4 7.1c-.5-.3-.9 0-.9.5v4.8c0 .6.4.8.9.5l4.4-2.6c.3-.2.3-.4 0-.6L7.4 7.1z"/></g></symbol><symbol id="iconset-storycard-timestamp" width="24" height="24"><path d="M21.5 11.5c0-5.523-4.477-10-10-10s-10 4.477-10 10 4.477 10 10 10 10-4.477 10-10z"/><path stroke-linecap="round" stroke-linejoin="round" d="M11.5 6.5v6l6-2"/></symbol><symbol id="iconset-storycard-splice" width="24" height="24"><g stroke-linecap="round" stroke-linejoin="round"><path d="M8.5 15.48l-6 .02v6M15.518 8.5H21.5V2.513"/><path d="M2.5 15.554a10.04 10.04 0 0 0 9.24 6.046c4.365 0 8.078-2.754 9.46-6.6M21 8.5c-1.527-3.554-4.89-6-9.04-6-4.365 0-8.078 2.754-9.46 6.6"/></g></symbol><symbol id="iconset-storycard-promoted" width="24" height="24"><path d="M18.96 2.858c.21-.078.818-.46 1.753-1.116l.35-.245 1.421 1.467-.234.338c-.678.98-1.033 1.646-1.048 1.88-.047.727-.154 4.565-.154 5.776 0 .83-.389 1.38-1.354 2.323a770.336 770.336 0 0 0-5.006 4.945l-.04.04c-1.06 1.054-1.55 1.54-2.15 2.133l-.048.049a4.32 4.32 0 0 1-.564.495c-.894.634-1.483.597-2.302-.14-.158-.143-.28-.26-.54-.522l-.158-.157a11688.25 11688.25 0 0 1-5.317-5.269l-.01-.009a6.297 6.297 0 0 1-.532-.558c-.722-.879-.705-1.594.068-2.41l.13-.136.059-.062c1.195-1.262 1.758-1.845 2.462-2.539.57-.561 1.028-1.006 2.063-2.003a167.42 167.42 0 0 0 2.84-2.778c.903-.909 1.675-1.37 2.626-1.36.938.01 2.347.004 4.241-.016.715.01 1.206-.037 1.445-.126zm1.977-.054c-.816.562-1.342.885-1.627.991-.385.144-.979.201-1.796.189-1.887.02-3.303.026-4.25.016-.612-.006-1.175.33-1.905 1.065-.783.788-1.419 1.408-2.855 2.792-1.033.995-1.49 1.439-2.056 1.996-.693.684-1.25 1.261-2.438 2.515l-.06.062-.129.137c-.423.445-.426.593-.021 1.085.11.135.214.242.456.477l.01.009a11687.581 11687.581 0 0 0 5.324 5.276l.156.156c.253.253.366.362.507.49.473.425.544.43 1.054.068.124-.089.234-.188.44-.391l.048-.048c.599-.593 1.088-1.078 2.148-2.132l.04-.04c2.486-2.47 3.61-3.582 5.012-4.952.769-.75 1.053-1.153 1.053-1.607 0-1.232.107-5.09.156-5.84.029-.438.356-1.091.993-2.045l-.26-.269z" fill-rule="nonzero"/><path d="M18.548 6.5a.796.796 0 0 1-.804-.789c0-.435.36-.788.804-.788.444 0 .804.353.804.788 0 .436-.36.789-.804.789zM16.583 10.575c-1.127 1.117-2.244 2.245-3.373 3.36-1.12 1.108-1.899.956-2.573-.489-.043-.092-.11-.173-.24-.374l-2.02 1.858-1.198-1.065 7.247-7.078c.517.43 1.162.713 1.017 1.556.205.041.432.043.616.131.908.438 1.532 1.101.524 2.1zM14.176 9.51c-.98.947-1.95 1.905-2.985 2.917.307.48.577.745.988.353 1.01-.964 1.997-1.95 2.991-2.927-.265-.535-.535-.786-.994-.343z"/></symbol><symbol id="iconset-storycard-deals" width="24" height="24"><g fill-rule="nonzero" fill="none" stroke-linecap="round" stroke-linejoin="round"><path d="M20.5 10.5V17l-9 3.5M2.5 10.5v6.533l9 3.467V9.691M11.5 9.5l9-3-9-2-9 2z"/><path d="M11.5 9.5l3 3 8-3-2-3M11.5 9.5l-2 3-9-3 2-3z"/></g></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg></span></div><script>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</script><script>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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~ads.54484ea6a0a90bf7d28d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~ads.bbd1c98eb9684ebd4e66.js"></script><script async="" src="/x-kinja-static/assets/new-client/ads.c4cfeaa067be28c15744.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~0029821c.d85f06612e269c3a7c63.js"></script><script async="" src="/x-kinja-static/assets/new-client/categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~searchP~4c7a075d.31e01e39e42a19ca2e2a.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.06cd0c7f3bcfe63ee603.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.7f05e5442dca329ebdb7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~dfde517a.53fd3acefb27994ee419.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~850d794d.9985973fdfbd6d33b837.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~experiments~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permal~b86bdc7d.1775f019b62ec7116df4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~prof~2d440c6a.829d3f8ba1b91a88e2b9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~prof~91e5afa6.3d21c3a5c08e41adf017.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~special-sectio~3268ff9e.e5b9b7025ccace935b3a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~login~permalinkPage~profilePage~special-section~51e0f733.8b071fa2e2f806185750.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~tagPage~v~f8830c3c.106859632f7cb8e69478.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~permalinkPage~profilePage~search~tagPage~videoP~8659f1ad.5d0fa2ac281f328a6172.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~permalinkPage~profilePage~searchPage~tagPage~vi~97c61673.3cc6916f8f0d3783020c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~tagPage~videoPermalink~0eda234a.bed6988a5fc77d4a625f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~footer~frontPage~header~login~lunchbox-read-only-comp~934da48f.9317d6b96533164417b9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~login~lunchbox-read-only-component~p~21388a8a.f92c92e41deb2c727cd2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~resetTo~b5c9d21c.e16a8800f431fbf34369.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~search~spe~053e0d78.ebaa8687d6b370a2009a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~searchP~60d8d47f.ae971e15e0a25a9e795b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~special-sections-editor~4ad639ef.9efd3a1ce1ac7b169d45.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.8eb65fdbd1be3dfc6db3.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>